umlenkrolle alter riementrieb falschrum montiert

  • Autor des Themas Corsa A 16V
  • Erstellungsdatum
Jeeper

Jeeper

Dabei seit
03.09.2006
Beiträge
358
Ich habs auch schon immer so eingebaut, nie Probleme gehabt.
 
r.siegel

r.siegel

Dabei seit
15.10.2007
Beiträge
2.632
sonst wird auch immer auf 100%ige arbeit wert gelegt ubd hier scheiterts am zahnriemen abnehemn und wieder auflegen. :rolleyes:
 
C

Corsa A 16V

Guest
naja erstmal zum opelhändler gurken (ohne auto) und ne neue schraube bestellen dann warten bis die kommt und dann kann ich erst weiter machen

und wenns anscheinend egal ist und eh in jeder anleitung anders steht
 
Yellow_Astra

Yellow_Astra

Dabei seit
10.11.2001
Beiträge
2.977
Was für ne neue Schraube willst da kaufen weils sonst nicht weitergeht?
Also wenns um die Spannrollenschraube geht gehst zum Stahlhandel und kaufst die richtige länge in 10.9 fertig. Kostet da ein bruchteil dessen was bei Opel zahlst.
 
visa

visa

Dabei seit
04.10.2001
Beiträge
2.050
Hi,

Als erstes um Missverständnissen vorzubeugen:
Mit "hinten" meine ICH Motorblock und "vorne" ZR-Abdeckung.

Aaalso:
Also bei allen XE´s die ich bisher geschraubt habe war dieser Bund immer nach "vorne" also in Richtung ZR-Abdeckung. Auch bei werksneuen Motoren / Autos wo der ZR das erste mal gewechselt wurde war das so, bei der Spann-(Die passt eh nur in einer Richtung) wie auch Umlenkrolle.

Die Aussage von @Schnapadäus macht in meinen Augen jedoch durchaus Sinn. Aber andererseits ... bevor der ZR die KW erreicht muss er erst die Umlenkrolle passieren auf diesem kurzen Stück fällt es mir sehr schwer zu glauben das der ZR da nach "hinten" abhauen könnte ... zumal sie da ja wieder vom KW-Rad geführt wird.

Fragt sich nur noch ob da z.T. von Werk aus schon Murks gebaut wurde oder ist es wirklich "egal" ... :?: :roll: :idea:

Auf jeden Fall habe ich es immer so verbaut wie auf den beiden Fotos zu sehen und mir ist noch kein Motor / ZR kaputt gegangen.

Gruß,
ViSa
 
Yellow_Astra

Yellow_Astra

Dabei seit
10.11.2001
Beiträge
2.977
Hi,

Als erstes um Missverständnissen vorzubeugen:
Mit "hinten" meine ICH Motorblock und "vorne" ZR-Abdeckung.

Aaalso:
Also bei allen XE´s die ich bisher geschraubt habe war dieser Bund immer nach "vorne" also in Richtung ZR-Abdeckung. Auch bei werksneuen Motoren / Autos wo der ZR das erste mal gewechselt wurde war das so, bei der Spann-(Die passt eh nur in einer Richtung) wie auch Umlenkrolle.

Die Aussage von @Schnapadäus macht in meinen Augen jedoch durchaus Sinn. Aber andererseits ... bevor der ZR die KW erreicht muss er erst die Umlenkrolle passieren auf diesem kurzen Stück fällt es mir sehr schwer zu glauben das der ZR da nach "hinten" abhauen könnte ... zumal sie da ja wieder vom KW-Rad geführt wird.

Fragt sich nur noch ob da z.T. von Werk aus schon Murks gebaut wurde oder ist es wirklich "egal" ... :?: :roll: :idea:

Auf jeden Fall habe ich es immer so verbaut wie auf den beiden Fotos zu sehen und mir ist noch kein Motor / ZR kaputt gegangen.

Gruß,
ViSa
denk nochmal nach weil ZR dreht im uhrzeigersinn also nix geführt von KW Rad sondern von Wapu wenn schon :lol:
 
C

Corsa A 16V

Guest
ich habe heute auch mal bei nem opelhändler angerufen und es gibt keinerlei VORSCHRIFT die die position der rolle vorschreibt

werde aber dennoch das scheiss ding drehen
 
visa

visa

Dabei seit
04.10.2001
Beiträge
2.050
Hi,

Als erstes um Missverständnissen vorzubeugen:
Mit "hinten" meine ICH Motorblock und "vorne" ZR-Abdeckung.

Aaalso:
Also bei allen XE´s die ich bisher geschraubt habe war dieser Bund immer nach "vorne" also in Richtung ZR-Abdeckung. Auch bei werksneuen Motoren / Autos wo der ZR das erste mal gewechselt wurde war das so, bei der Spann-(Die passt eh nur in einer Richtung) wie auch Umlenkrolle.

Die Aussage von @Schnapadäus macht in meinen Augen jedoch durchaus Sinn. Aber andererseits ... bevor der ZR die KW erreicht muss er erst die Umlenkrolle passieren auf diesem kurzen Stück fällt es mir sehr schwer zu glauben das der ZR da nach "hinten" abhauen könnte ... zumal sie da ja wieder vom KW-Rad geführt wird.

Fragt sich nur noch ob da z.T. von Werk aus schon Murks gebaut wurde oder ist es wirklich "egal" ... :?: :roll: :idea:

Auf jeden Fall habe ich es immer so verbaut wie auf den beiden Fotos zu sehen und mir ist noch kein Motor / ZR kaputt gegangen.

Gruß,
ViSa
denk nochmal nach weil ZR dreht im uhrzeigersinn also nix geführt von KW Rad sondern von Wapu wenn schon :lol:
Hä :?:

Denk du bitte noch mal nach !

Wenn der ZR im UZS(rechts) dreht, dann "kommt" der von der A-NW, geht zur Umlenkrolle und dann zur KW von da aus an die WaPu dann weiter zur Spannrolle und zurück zur E-NW => A-NW und dann wieder von vorne :wink:

Das macht auch durchaus Sinn, da sich die Spannvorrichtung grundsätzlich immer auf der "entlasteten" Seite befindet.

Gruß,
ViSa
 
16vMike

16vMike

Dabei seit
06.03.2005
Beiträge
476
hallo,

Ich hatte meine Umlenkrollen (mehrere Fzg.) auch immer so montiert, wie es auf den Bilder zu sehen ist!

Hab sie dann aber umgedreht weil ich eine Berührung des Zahnriemens an der Zahnriemenverkleidung hatte, genau in der Höhe dieser Umlenkrolle!

Hab dann ein paar km später nachgeschaut alles OK.

Und nachdem das im E P C auch so abgebildet ist, mache ich mir keine Sorgen :wink:
 
Vectra16V

Vectra16V

Dabei seit
02.02.2006
Beiträge
791
Das ja gamnz was neues was ich hier lese. ich habe einen xe und auch einen let, und bei beiden war der bund sowohl vorher als auch hinterher zur zahnriemenabdeckung und ich hatte beim xe seit 4 jahren keine probleme mit dem riemen, der let läuft auch problemlos allerdings erst seit 500km, ist noch frisch, aber wie gesgat, bei beiden war der bund zur abdeckungsseite und ich habe noch NIE einen C20XX gesehen bei dem es anderes war!
 
r.siegel

r.siegel

Dabei seit
15.10.2007
Beiträge
2.632
ich hab in den letzten 10 jahren ca 14 xe eingebaut in die verschiedensten fahrzeuge und da war der bund der rolle immer zum motor hin.darunter war auch ein kadett vorführwagen mit echten 79000 auf der uhr .Ich hab übrigens in meinem "so wirds gemacht buch" ein bild gefunden wo die rolle auch mit dem bund zum motor hin montiert wird.
 
C

Corsa A 16V

Guest
ja ralf,ich versteh das schon das es im so wirds gemacht buch und im t i s so abgebildet is weil die ja teilweisse die bilder für beides hernehmen

aber mir is aufgefallen das es sonst echt für doofe erklärt ist und was offensichtliches denoch nochmal schriftlich erklärt wird mit extra hinweisse auf einbaurichtung

aber genau bei dieser sache kann ich nichts feststellen
 
visa

visa

Dabei seit
04.10.2001
Beiträge
2.050
ich hab in den letzten 10 jahren ca 14 xe eingebaut in die verschiedensten fahrzeuge und da war der bund der rolle immer zum motor hin.darunter war auch ein kadett vorführwagen mit echten 79000 auf der uhr .Ich hab übrigens in meinem "so wirds gemacht buch" ein bild gefunden wo die rolle auch mit dem bund zum motor hin montiert wird.
Hi,

Ich hatte auch mal einen "neuen" ( wenig km, keine Inspektion ) wo noch nie der ZR gewechselt wurde. Da war die Rolle bzw. der Bund in richtung ZR-Abdeckung ... :roll:

Ich glaube bald die haben die im Werk verbaut wie se lustig waren ... :lol:
Zumindest habe ICH noch keinen Motor gesehen der daran gestorben wäre.

Gruß,
ViSa
 
r.siegel

r.siegel

Dabei seit
15.10.2007
Beiträge
2.632
ich denk mal eine echten aufschluß darüber kann uns nur der geben,der den motor konstruiert hat.
 
Vectra16V

Vectra16V

Dabei seit
02.02.2006
Beiträge
791
ich werde mir auf jedenfall keine gedanken darum machen, und die rollen immer wieder so rum ranbauen wie ich sie auch abgebaut habe!
und das war bei den keine ahnung 5 oder 6 xe die ich schon gemacht /gesehen habe immer so das der bund zum Block gezeigt hat!
außer bei einem Xe, das war aber einer mit dem neuen riementrieb, da ist eine rolle mit dem bund nach hinten!
 
C

Corsa A 16V

Guest
soweit ich weiss gehört die bei neuen riementrieb richtung block da die spannrolle (automatische) überhauptkeinen bund hat
 
Vectra16V

Vectra16V

Dabei seit
02.02.2006
Beiträge
791
ja genau, aber beim alten kenn ich es eben nur andersherum, also bund zum Block!
naja ich denke es ist jacke wie hose
 
Zero-XE

Zero-XE

Dabei seit
14.04.2005
Beiträge
2.265
Also beim Alten Riementrieb gehört der Bund Definitiv richtung ZR abdeckung also so wie die Spannrolle auch ist!

Hab bei mir die Umlenkrolle mal anders rum montiert und man sieht deutlich das der riehmen runter läuft und das kann so nicht richtig sein!

Auch oben am Nockenwellenrad läuft er auf der Auslassseite leicht runter!
 
Autor Ähnliche Themen Forum Antworten Datum
ivanius C20LET 9
coky C20LET 6
Orangevectra C20LET 36
let-vectra C20LET 27
O C20LET 6

Ähnliche Themen

Neueste Beiträge