Zittern im Lenkrad beim Beschleunigen und Abbremsen

  • Autor des Themas Roman483
  • Erstellungsdatum
R

Roman483

Dabei seit
17.07.2004
Beiträge
333
Moin zusammen

Ich hab seit längerem mit meinem Tigra (C20LET mit Hennigumbaukit und Girlingbremsanlage) ein Problem.
Und zwar hab ich beim beschleunigen, hauptsächlich so ab 2500/min und in größeren Gängen, das Problem dass dabei das Lenkrad stark zittert.
Beim Abbremsen hab ich ebenfalls ein Zittern.
Ein weiterer Punkt ist das ich meine im wechsel vom Schubbetrieb in Zugbetrieb eine leichtes Klackern zu hören.

Hab jetzt mal schon folgende Teile ausgetauscht:

-Bremsscheiben wurden abgedreht ( hatten einen Schlag von 3/10)
-Beide Radlager wurden getauscht
-Eine Radnabe wurde getauscht ( da eingelaufen durch defektes Radlager)
-Das äußere Antriebswellengelenk auf der BF wurde getauscht (ohne Verbesserung)
-Die beiden Spurstangengelenke scheinen noch in ordnung zu sein

Ich tippe jetzt mal noch auf folgende Teile:
-die beiden inneren Gelenke oder das äußere auf der Fahrerseite
-die beiden Hydrolager (sehen ziemlich mitgenommen aus)
-die beiden Traggelenke

Oder habt ihr noch eine Vermutung was es sein könnte?
Hab nämlich keine Lust auf gut Glück was zu tauschen.

Schonmal vielen Dank für Eure Hilfe


Gruss Roman
 
03.07.2006
#1
A

Anzeige

Guest

Schau mal hier: Zittern im Lenkrad beim Beschleunigen und Abbremsen . Dort wird jeder fündig!
let-vectra

let-vectra

Dabei seit
21.09.2001
Beiträge
7.199
beim beschleunigen die inneren Gelenke!!
 
Yellow_Astra

Yellow_Astra

Dabei seit
10.11.2001
Beiträge
2.977
oder Federbein am Domlager nicht genug festgeschraubt.
 
R

Roman483

Dabei seit
17.07.2004
Beiträge
333
das Federbein ist fest am Domlager.

Dann werd ich mal schauen dass ich mal 2 andere Gelenke bekomme.

Ich hoffe mal dass es wirklich die sind, denn so langsam vergeht mir die lust am schrauben. :?


aber Danke nochmal
 
R

Roman483

Dabei seit
17.07.2004
Beiträge
333
neue Erkenntnisse:

auf beiden seiten hab ich jetzt neue Gelenke din und es ist immer noch.
Allerdings ist mir aufgefallen dass die montierten gelenke im getriebe relativ viel spiel haben, nach oben und unten, kann man das einstellen?

wenn ja wie?
 
deniz

deniz

Dabei seit
19.05.2006
Beiträge
64
versuchs mal mit beide felgen noch mal auswuchten war bei mir auch so
 
R

Roman483

Dabei seit
17.07.2004
Beiträge
333
felgen hab ich schon überprüft, die sind noch i.o. gewuchtet.

im moment vermute ich dass es wirklich am differenzial hängt, wie wird das denn genau eingestellt?
außerdem hab ich inzwischen auch geräusche im schubbetrieb festgestellt :(
 

Ähnliche Themen

Neueste Beiträge