Z20LEH jault beim Abtouren

  • Autor des Themas LEH-241
  • Erstellungsdatum
LEH-241

LEH-241

Dabei seit
24.09.2011
Beiträge
2.940
Hab an meinem Alltags Z20LEH folgendes, langwieriges Problem gehabt und nun endlich beseitigt.
Möchte den Werdegang hier im Forum Posten um eventuell andere Leute bei dem selben Problem davor zu bewahren genau so viel Geld in die Fehlersuche zu investieren wie ich es getan habe.

Ganz von Anfang an...
...habe den Wagen gekauft in erstmal super Zustand. Wie sich danach heraus stellte muss der Vorbesitzer ziemlich Scheise mit dem Wagen umgegangen sein. Zwei Monate nach Kauf war der turbo und ein gelenkt der Antriebswelle defekt. Laut opel Historie kam erst ein neuer lader rein, kurz bevor der Vorbesitzer den Wagen verkaufte. So ne Antriebswellen halten im anderen Fahrzeug ohne Probleme bei starker Belastung auf der 1/4 Meile...
...zum Glück musste dies die anschlussgarantie voll übernehmen.
Wieder paar Monate später kamen bei jedem Kaltstart blaue Wolken aus dem Auspuff. Um lader und schaftdichtungen etc. aus zu schließen machten wir eine Druckverlustprüfung und siehe da, der Druck entwisch am Kolben vorbei in den kurbeltrieb und entwisch letztendlich über Kurbelgehäuseentlüftung nach oben aus der ventildeckeldichtung heraus.
Nach Ausbau vom Block stellte sich heraus das die guten LEH-Kolben eingefallen sind, was wohl schnell passiert wenn der Wagen im kalten Zustand getreten wird, was ich wieder nur auf Vorbesitzer schliesen kann und Kopf war bis in die auslasskanäle gerissen, so das ein neuer Kopf her musste.
Motor wurde überholt mit neuen LEH-Kolben und neuem Kopf, komplett neu gelagert und allem was dazu gehört.
Rechnung belief sich auf ca. 6500€ und dies musste zum Glück auch wieder die anschlussgarantie übernehmen.

Nun zum eigentlichen Thema...
...paar Tage nach dem der Motor wieder lief fiel mir ein arges jaulen beim abtouren zwischen 3000upm bis runter auf 1500 upm auf. Klang wie eine sehr lange mauende Miezekatze ! Man konnte aber absolut nicht deuten wo dieses Geräusch her kommt.
Nun begann eine lange Fehlersuche. Wir Liesen den Motor ohne Keilriemen laufen um Lichtmaschine, Klimakompressor etc. aus zu schliesen. Geräusch noch vorhanden.
Als nächstes wechselten wir im zahnriementrieb erneut (gab's zur Motor Instandsetzung ja schon neu) die umlenkrollen und Spannrolle. Kein Erfolg, Geräusch noch da.
Unterdrucksystem wurde komplett untersucht, ohne Erfolg.
Als nächstes wechselten wir auf Verdacht die Wasserpumpe, ohne Erfolg. Jaulen im warmen Zustand immer noch da.
Nach langem Kopfzerbrechen und einigen Kilometern später besorgten wir uns ein Stethoskop und hörten den Motor und diverse Bauteile ab.
Am gesamten Motorblock entlang war das jaulen so gut hörbar. Am stärksten hörte man es an der Ölvorlaufleitung zum turbolader. Nun war die Frage da ob das Geräusch aus dem Block kommt oder ob es der lader verursacht. Nun wurde Opel bei dem Problem heran gezogen und der Herr am Telefon meinte wir sollen den Lader ersetzen, da dieser Axial gaaaanz geringes Spiel aufweiste. Lader kam neu rein und ernüchterndes Ergebnis...Jaulen war noch da.
Nun konnte es nur noch aus dem Block kommen, denn sämtliche Bauteile waren somit ausgeschlossen.
Von allen Seiten wurde mir geraten einfach so weiter zu fahren. Ich gebe ehrlich zu, ich hatte die Schnauze gestrichen voll...
... nun ging es wegen einem anderen Fahrzeug zu Donni und bei dieser Gelegenheit hörte er sich dieses jaulen auch mal an. Auch ihm ist so ein Geräusch noch nie unter gekommen.
Da ich dieses Fahrzeug mit so einem lauten jaulen auch niemals verkauft bekomme, weil jeder Käufer verständlicherweise Angst vor einem Motorschaden hat, haben wir weiter nach solch einem Defekt recherchiert.
Irgendwann stießen wir im T I S auf eine, seit 2012 unvollständige Feldabhilfe !
In der Stand in etwa folgendes: Jaulende Geräusche aus Motor, verursacht durch Düsen der Kolbenbodenkühlung. Das Feld der Abhilfe war seit 2012 leer, also auch opel wüsste da wohl keine Abhilfe...
...wir haben nun neue Düsen der originalen KBK bestellt und beide ölwannen abgenommen. Düsen waren verdammt viel zu straff angezogen, wir hatten Angst die hohlschraube ab zu drehen. Es ging aber alles gut.
Wir sahen das in der hohlschraube der Düsen eine Art ventil sitzt, welches erst bei einem gewissen Öldruck wohl öffnet.
Wir haben Düsen und Hohlschrauben getauscht. Nach dem Zusammenbau ist kein weiteres jaulen aufgetreten und der Wagen läuft und klingt wieder wie er soll.

Ich glaube nicht an einen Zufall, sondern denke das in der Schraube vom ersten Zylinder das Ventil bei der Motorinstandsetzung defekt gegangen ist. Von Donni wusste ich das der Motorenbauer (es war nicht Donni sondern einer in meinem Umkreis !!!) die Düsen zum Bohren des Zylinders ausbauen musste. Ich denke durch zu starkes anziehen und/oder durch eingeführten dreck hat sich dieses ventil verabschiedet. Dies wäre aber sehr schwer zu beweisen.

Ich wollte den Werdegang von diesem untypischen jaulen, verursacht durch die originalen Düsen der KBK, mal im Forum näher bringen, damit eventuell ebenfalls Betroffene sich so eine Fehlersuche etwas ersparen können falls sie über die Suche hier drauf stoßen.

Der Wagen ist im übrigen komplett Serie wie ab Werk ! Kein geändertes Teil, keine Tuningsoftware und noch nicht mal ein VKER, ehe die Fragen zwecks der in Anspruch genommenen Garantie kommen oder es auf ein angebliches Tuning geschoben wird ;)
Danke nochmal auch an Donni für Tipps und das er sich zum Sonntag auf der Straße unter den Wagen legte !

Edit: mich würde hier sehr interessieren ob dieses Problem der defekten Ventile in der Hohlschraube einer LEH KBK schon mal jemand außer mir hatte !
 
12.07.2015
#1
A

Anzeige

Guest

Schau mal hier: Z20LEH jault beim Abtouren . Dort wird jeder fündig!
3K-Power

3K-Power

Dabei seit
24.12.2011
Beiträge
2.359
Anzugsmoment von 22nm sollte halt eingehalten werden. Steht aber bei Opel auch in der Vorschrift dieser Wert...

Defekte Düsen hatte ich bislang noch keine.

Kommen aber generell neu wenn der Motor gemacht wird.

Man muss auch dazu sagen; selbst wenn diese Düsen nach Vorschrift angezogen sind, brauch man ein gewisses Losbrechmoment wenn man diese wieder ausbauen will.
 
Zuletzt bearbeitet:
LEH-241

LEH-241

Dabei seit
24.09.2011
Beiträge
2.940
Das stimmt soweit schon aber das "losbrech Moment" war schon bald ein ab brechmoment :?
 
3K-Power

3K-Power

Dabei seit
24.12.2011
Beiträge
2.359
Wer weiß was die gemacht haben.. Bleibt Spekulation. Anzugsmoment lässt sich halt beim Lösen nicht feststellen.

Federn waren noch ok in den Düsen?

Mal geprüft ob die bei 1,5 Bar aufmachen?
 
LEH-241

LEH-241

Dabei seit
24.09.2011
Beiträge
2.940
Die vom ersten Zylinder in der Schraube war denke ich der Verursacher. Hat man mit Stethoskop am Block entlang gehört wurde es bis zum getriebe leiser, an Steuerseite am lautesten. Hab die vorher auch noch nie im ausgebauten Zustand in der Hand gehabt.
Werde die nochmal so wie ich Zeit habe genauer untersuchen, hab nur neben bei noch zwei andere Baustellen, ständig Zeug zwischen rein. Familie, Arbeit und andere Hobbys stehen noch dazwischen, deswegen kann das etwas dauern, aber bei neuen Erkenntnissen werde ich es hier posten
 
Zuletzt bearbeitet:
N

NinMue1996

Dabei seit
26.09.2019
Beiträge
1
Hallo, ich hoffe das mir nach dem letzten Beitrag vor 8 Jahren jemand antwortet. Ich habe seit einigen Wochen das gleich Problem. Im warmen zustand Jault er beim Abtouren.
Frage: kommt man den den Düsen so dran, wenn die Ölwannen ab sind oder muss man die Kurbelwelle mit raus nehmen.
Danke schon mal im vorraus.
 
DONNI

DONNI

Dabei seit
26.09.2007
Beiträge
1.573
Ölsaugrohr sowie Stützkreuz mit Schwallblech müssen auch ab.

Die Ölspritzdüsen des Z20LEH sind bei Opel nich mehr lieferbar, NML.
Wer Ersatz braucht, da auch bei den Leh-Düsen die Federn gerne mal brechen, kann sich bei mir per PN melden, ich habe noch welche.
 
LEH-241

LEH-241

Dabei seit
24.09.2011
Beiträge
2.940
Nicht mehr lieferbar ?
Das ist natürlich kacke :?

Ölsaugrohr hatte ich damals glaube nicht ab... ist aber mittlerweile auch schon paar Jahre her 😅
 
Zuletzt bearbeitet:
Kay87

Kay87

Dabei seit
29.10.2019
Beiträge
5
Ölsaugrohr sowie Stützkreuz mit Schwallblech müssen auch ab.

Die Ölspritzdüsen des Z20LEH sind bei Opel nich mehr lieferbar, NML.
Wer Ersatz braucht, da auch bei den Leh-Düsen die Federn gerne mal brechen, kann sich bei mir per PN melden, ich habe noch welche.
warum sollten die Düsen nicht lieferbar sein hab am 19.2.2020 4 Stück bestellt und heute bekommen und das ganz normal von Opel
 
DONNI

DONNI

Dabei seit
26.09.2007
Beiträge
1.573
vor ca 10 Wochen waren die Düsen bei Opel NML.
Dann haben sie wieder welche bekommen, ist doch toll.
 

Ähnliche Themen

Neueste Beiträge