Wenn das Öl warm ist, kommt es blau aus dem Auspuff

Diskutiere Wenn das Öl warm ist, kommt es blau aus dem Auspuff im Z20LET | LEH | LEL | LER | NET Forum im Bereich Technik; Hallo Leute, ich bin verunsichert was den Fehler meines Z20LEH Umbau auf meinem Z20LEL betrifft. Den LEH-Lader hatte damals mein FOH verbaut...
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
Hallo Leute,

ich bin verunsichert was den Fehler meines Z20LEH Umbau auf meinem Z20LEL betrifft.

Den LEH-Lader hatte damals mein FOH verbaut als ich vom LEL auf den LEH gewechselt habe. Natürlich bin ich direkt zu Klasen (damals nur VKER und 3" ab Kat mit den LEL Düsen und LMM und nicht weiter als 2500u/min gedreht) und er hat das Ding abgestimmt (das Diagramm: http://img62.imageshack.us/img62/6533/z20lelstufe3.jpg). 265PS & 405Nm - ging schon ganz gut das Teil. Eigentlich war ich zufrieden und bin damit auch echt lange gefahren. Die besagten 10tkm eben (auch auf der NOS 4 Runden ohne Probleme und immer 98 Oktan von der JET, aber das Thema gehört der Vergangenheit an). Dann hatte ich an einem Tag nen 3" Sportkat von FMS von einem Freund ausm Forum angeboten bekommen. 250€, konnte ich nicht widerstehen...Na ja gekauft...hatte noch einen FMS MSD in 3" übrig, hat ein Freund bekommen, weil seiner undicht war. Den undichten auf 3" durchgehend umschweißen und reparieren lassen sowie bei mir ab Turbo 3" verbaut sowie vorher schon über 4 Tankfüllungen nur 102 Oktan getankt.

Die Testfahrt (ein Tag bevor ich zu Klasen musste) habe ich dann noch mit dem Hitzeschutzblech (schon die ganze Zeit das Ding dran gehabt) durchgeführt. Die Straße hoch und runter gebrettert um einfach den Unterschied zum normalen Kat mit VKER zu merken. Bin dann runter gerollt, schon leicht die Haube aufgemacht und die Heizung an. Geparkt, weiter laufen lassen, die Haube aufgemacht und gesehen, dass er doch noch zu arg glüht, also wieder eingestiegen und weiter gefahren, damit er während der Fahrt abkühlt. Natürlich hatte ich den Motor und die Heizung ständig am Laufen. Schalte das Ding nie aus bevor ich nicht sehe, dass der Turbo nicht mehr glüht, auch wenn es nur minimal ist und die Wassertemp lasse ich auch immer bei ca. 86° und mache den Motor erst dann aus.

Am nächsten Tag dann auch vollgas zu Klasen gefahren (also mehr oder weniger nur um die 220 Tacho wegen Verkehr, fahre dank ÖT immer warm ab 80° vollgas) um auf 3" ab Turbo und LEH LMM & Düsen abstimmen zu lassen. Düsen und LMM wurden natürlich vor Ort eingebaut!
Dort meinte er schon (was mir einen Tag vorher nicht aufgefallen ist), dass ich mal die Stehbolzen überprüfen lassen soll, der klingt kalt komisch, hat sich aber mit der Temperatur gelegt nach dem ersten Lauf auf der Rolle.
Bin dann wieder vollgas runter zur Nordschleife gefahren (weil ich am nächsten Tag dort fahren wollte, aber hatte mich kurz mit einem 135i gemessen und das Ding voll ausgefahren). Morgens von der Pension zum Parkplatz, auf dem Parkplatz dann noch warm laufen lassen, so dass die Temperatur vom Öl bei 80° war (fahre seit dem ich vor zwei Jahren das erste Mal bei Klasen war nur noch 10W60) und dann gab ich Gas und hinten kam schon die übelste Wolke heraus im Stand (dunkel, also wahrscheinlich mit Öl!). Da meinte einer hinten schon, dass der Turbo kaputt ist. Na ja die Runde bin ich dort trotzdem gefahren und dann nach Hause gediegen. Am Montag den Hobel beim FOH hingestellt, damit die das prüfen können und dann war das ein fetter Riss im Krümmer. Das klang dann mit der Zeit immer schlimmer...

Ein Freund verkaufte mir dann seinen Turbo (der kaputt ist, welcher evtl. zu Bocki geschickt wird) und ich nahm seinen Krümmer und baute den bei mir ein (natürlich mit 8Nm, habe mir extra teures Werkzeug von Hazet dafür gekauft). 5 Minuten später noch mal mit 8Nm, wie es in der Anleitung steht! Habe auch die neue Ölleitung gekauft! Also die Rücklaufleitung.

Na ja ist irgendwie komisch, dass das direkt bei oder nach Klasen aufgetaucht ist. Dachte auch, dass es evtl. an der 3" liegt und am Flexrohr, was so klein ist, weil da ja alles zerrt. Habe ja auch das PU Motorlager verbaut, damit der nicht so große Kippbewegungen hat. Klasen meinte, dass das nicht sein kann. Der erste Lauf war auch oben zu mager, weshalb er noch mal programmiert hat und beim letzten Lauf alles in Ordnung war. Vorher lief alles, dann verbaue ich die 3", lasse alles abstimmen und dann das? Zum Kotzen!

Habe quasi nur LEH Komponenten und 3" ab Turbo mit Motorlager sowie Wiltec LLK (550 x 230 x 65, No. 6). Der Rest vom Fahrwerk (Motec Nitro 9x18 ET35 KU36 225/40, IDS+ Eibach ProKit) spielt ja jetzt keine große Rolle und einen kurzen Ansaugweg habe ich auch nicht. Habe nur im normalen Filterkasten die Resonanzrohre entfernt und einen Pipercross eingebaut.

Ein defektes SUV? Also das klang noch nicht so kaputt wie das vom LEL, das hat richtig gezwitschert und ich finde, dass es nun auch überhaupt nicht zwitschert! Kann man das ausschließen?

Wo ist das Rückschlagventil und wie kann ich das überprüfen? Kann ich das SUV überprüfen? Wenn das Ladeluftsystem undicht wäre, würde ich das ja auch am Druckverlust merken oder? Den habe ich ja die ganze Zeit nicht. Also der zieht eigentlich super durch. Kann nicht klagen.

KW-Gehäuseentlüftung zum VD? Was ist VD und wie kann man das überprüfen?

Wie kann man dem Blowby vorbeugen bzw. wie merke ich das anhand der Kolben?


Ich fahre aktuell folgendes Diagramm: http://www.pixelpics.de/Astra/z20lel-z20leh-komponenten-3zoll-ab-turbo-klasen-motors-phase.jpeg
1,32bar sind doch ok oder? Will da gerade wirklich nichts mehr dran verändern. Würde theoretisch Bockis überholten LEH Lader ohne Upgrade ja aushalten. Die Standfestigkeit ist gleich, sagte er...


Vielleicht habt ihr einen Tipp für mich, was ich noch prüfen könnte, das eben den Defekt am Lader verursachen könnte. Will dann auch gleich wieder einen Ölwechsel machen und solch ein Mittel hier rein machen, damit alles sauber wird: http://www.liqui-moly.de/liquimoly/p...cument&land=DE
Damit fährt man im normalen Betrieb 300km und macht anschließend ganz normal den Ölwechsel. Hatte ich schon mal gemacht. Ist das zu empfehlen?

Dass der LLK Öl hat ist für mich irgendwie normal. Ist das wirklich normal? Das hatte ich beim LEL Turbo auch schon. Jetzt auch etwas...

In den Brennraum habe ich auch probiert zu gucken. Konnte aber nichts auffälliges finden. Kerzen sehen alle gleich aus. Die sind aber auch schon seit 35tkm verbaut seit der ersten Phase. NGK Platinum. Habe ich wieder mit 25Nm angezogen. Sollte ich vielleicht erst mal die tauschen oder ist das Schwachsinn, wenn alles läuft?

Für Tipps wäre ich dankbar! Ach ja beim Krümmerwechsel hatte ich bisschen 0W-40 nachgekippt, weil ich kein 10W-60 mehr hatte. Sollte aber laut Aussagen von zwei Meistern relativ unbedenklich sein, vor allem, weil ich eh bald einen Ölwechsel durchführen will. Wollte halt nicht, dass es zu wenig Öl ist.



Danke im Voraus,
Luke
 
mar-coupe

mar-coupe

Dabei seit
13.12.2010
Beiträge
787
Punkte Reaktionen
22
zündkerzen und ölwechsel sollte man dann alle 10tkm wechseln (ich ab vom z20let auch auf leh setup aufgerüstet)
zündkerzen hab ich die vom z20leh und öl ist 10w40
sprit würde ich nur von marken tankestellen nehmen ,also von der jet nicht
 
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
zündkerzen und ölwechsel sollte man dann alle 10tkm wechseln (ich ab vom z20let auch auf leh setup aufgerüstet)
zündkerzen hab ich die vom z20leh und öl ist 10w40
sprit würde ich nur von marken tankestellen nehmen ,also von der jet nicht

Zündkerzen alle 10tkm? Ok dann werde ich das mal machen.
Öl weiß ich, habe es aber manchmal auch bisschen länger gefahren, aber nicht viel!
Wie gesagt, Sprit tanke ich nur noch 102 Oktan und das gibt's nur bei Aral!



Habe es heute morgen verkatert gelesen. Meinst du also, dass es an zu wenig Gegendruck liegen kann?


Achso, habe jetzt 75tkm auf der Uhr, falls das jemanden interessiert bzw. bei der Beurteilung eine Rolle spielt.
 
S

StarvinMarvin

Dabei seit
20.06.2007
Beiträge
225
Punkte Reaktionen
0
Ort
Duisburch
Kerzen fahre ich jetzt schon gut 25tkm, wahrscheinlich sogar etwas mehr. Sind die NGK von Klasen und ich fahre den LEH mit Saugrohr, etc. am Anschlag mit knapp 300 Ponys.

werde mir die Kerzen vielleicht auch irgendwann mal anschauen, aber 10tkm finde ich dann doch etwas übertrieben.
 
T

Turbo~Tigra

Dabei seit
03.08.2006
Beiträge
83
Punkte Reaktionen
0
ich bin jetzt kein vollprofi, doch blauer rauch aus dem auspuff heißt doch: ein neuer papst ist gewählt!?! :think:

spaß bei seite.. blauer raucht bedeutet doch immer noch = ölverbrennung. und die ölverbrennung entsteht größtenteils wegen eines deffekten laders und nicht wegen eines veränderten oder schlechten abgasdrucks im abgassystem.
 
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
ich bin jetzt kein vollprofi, doch blauer rauch aus dem auspuff heißt doch: ein neuer papst ist gewählt!?! :think:

spaß bei seite.. blauer raucht bedeutet doch immer noch = ölverbrennung. und die ölverbrennung entsteht größtenteils wegen eines deffekten laders und nicht wegen eines veränderten oder schlechten abgasdrucks im abgassystem.


Ja gell, so habe ich das auch immer in Erinnerung gehabt. Habe auch die Nachricht intensiv verfolgt, aber irgendwie fehlt da was. Ich rufe mal im Vatikan an :wbad:

Ja Ölverbrennung stimmt und mein FOH wollte gleich für 100€ die ZKD überprüfen indem er mittels Endoskop in den Brennraum guckt. Das habe ich dann selber gemacht und es war nichts...
Ja der Lader wird leider undicht sein. Zwar macht der noch den Druck der eingestellt ist, aber das war's dann leider schon :-(
 
T

timmalte

Dabei seit
24.05.2011
Beiträge
339
Punkte Reaktionen
0
Ort
Kassel
Ich würde an deiner Stelle mal eine Kompressionsprüfung machen, könnten auch die Kolbenringe sein!
 
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
Ist ja jetzt nicht der Aufwand, wenn man das passende Gerät hat oder?
 
T

timmalte

Dabei seit
24.05.2011
Beiträge
339
Punkte Reaktionen
0
Ort
Kassel
das hört sich erstmal gut an! Dann würde ich mal die Downpipe demontieren, und schauen wie der Lader so aussieht und das Spiel prüfen.
 
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
Ich weiß, dass minimales Spiel vorhanden ist (als ich den Krümmer gewechselt habe), aber das Spiel ist nicht so groß, dass es am Gehäuse scharbt.
Die Kühlungslietung die vom Kühlwasserbehälter kommt sifft ein wenig ist mir aufgefallen. Das sifft leider sogar an die Verrohrung vom LLK und ich könnte mir sogar vorstellen, dass da was rein geht. LLK Schlauch vom Turbo ist auch ölig.
 
Zuletzt bearbeitet:
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
Ich mache mich da nicht lange rum, da kommt jetzt ein neuer Turbo rein und der LLK wird ordentlich sauber gemacht - basta! Neues Öl und Filter sind auch unterwegs!!!!
 
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
Magerlauf wohl eher nicht. Hatte den damals auf dem Prüfstand und eine zweite Software musste her, weil er zu mager lief oben rum. Danach wurde er fetter abgestimmt. Ich denke einfach, dass die Gusskolben diese Leistung nicht dauerhaft aushalten.

Daher sind jetzt folgende Komponenten drin:

- Basisblock Z20XER mit 6mm Zylinderwandstärke (Serie Z20LEH: 4mm)
- Kolbenbodenkühlung Mk2
- feingewuchtete Kurbelwelle, Lagerstellen poliert
- Glyco 3-Stoff-Lager
- LEH-Kolben
- I-Schaft Stahlpleuel
- standfest bis 700PS
- Verdichtung 8.0:1 bei doppelter Kopfdichtung
- Klasen Spaltsaugrohr
- EMS, Sinter & verstärkte Druckplatte

Natürlich wurde die WaPu, Zahn & Keilriemen gewechselt. Aktuell fahre ich mineralisches Öl und nach ca. 1000km geht's auf die Rolle zum Abstimmen.
 
CrAzYLuKe

CrAzYLuKe

Dabei seit
13.04.2010
Beiträge
145
Punkte Reaktionen
0
Ort
Darmstadt
Ich auch! Kann es quasi kaum abwarten :) Außerdem muss ich ganz dringend auf die Nordschleife. Habe dieses Jahr noch 3 Runden zu fahren die sonst verfallen.
 
3K-Power

3K-Power

Dabei seit
24.12.2011
Beiträge
2.356
Punkte Reaktionen
2
Ort
Oberfranken
Magerlauf wohl eher nicht. Hatte den damals auf dem Prüfstand und eine zweite Software musste her, weil er zu mager lief oben rum. Danach wurde er fetter abgestimmt. Ich denke einfach, dass die Gusskolben diese Leistung nicht dauerhaft aushalten.

Daher sind jetzt folgende Komponenten drin:

- Basisblock Z20XER mit 6mm Zylinderwandstärke (Serie Z20LEH: 4mm)
- Kolbenbodenkühlung Mk2
- feingewuchtete Kurbelwelle, Lagerstellen poliert
- Glyco 3-Stoff-Lager
- LEH-Kolben
- I-Schaft Stahlpleuel
- standfest bis 700PS
- Verdichtung 8.0:1 bei doppelter Kopfdichtung
- Klasen Spaltsaugrohr
- EMS, Sinter & verstärkte Druckplatte

Natürlich wurde die WaPu, Zahn & Keilriemen gewechselt. Aktuell fahre ich mineralisches Öl und nach ca. 1000km geht's auf die Rolle zum Abstimmen.


Klasen Produktbeschreibung abgeschrieben wa ;-)
 
Thema:

Wenn das Öl warm ist, kommt es blau aus dem Auspuff

Wenn das Öl warm ist, kommt es blau aus dem Auspuff - Ähnliche Themen

LET mit LEH-Lader geht aus: Hallo zusammen! Mein Name ist Andreas und ich fahre seit 2005 einen Speedster Turbo. Seit 2009 mit LEH-Lader und allen Anpassungen (Software...
Mein Daily driver - Corsa B 1.5 Turbodiesel: Moin moin, da die Autos mittlerweile ja so gut wie verschwunden sind dachte ich mir dass ich hier mal mein Alltagsauto vorstelle - einen Corsa B...
Insignia OPC P0234 nach Leistungssteigerung!: Mahlzeit Leute, Nun muss ich doch leider mal den Kummerkasten hier aktivieren, ich war vor Weihnachten bei ein Tuner in NRW, Name ist eher...
Brians Daily Astra G Coupe Z20let 540ps 650nm: Ich war hier lange nichtmehr online und der Omega hält aktuell Sommschlaf aber an meinem Daily Astra G Coupe hat sich nach nem Ringstegbruch mit...
Astra H OPC Umbau - 325PS - frischer Motor & generalüberholtes Getriebe: 9.350€ VHB Frischer TÜV (März 2019 bis März 2021) Frische Front- & Heckstoßstange, rundum frisch lackiert und poliert Frischer Ölwechsel (vor...
Oben