Wasserverbrauch durch Lader

  • Autor des Themas tosa01
  • Erstellungsdatum
T

tosa01

Dabei seit
16.11.2015
Beiträge
8
Hallo,

kann der Z20LEH Lader durch einen Riss oder Undichtigkeit Kühlflüssigkeit verbrauchen bzw. verbrennen. Das AH schließt nun wirklich alles andere aus und im VKER sind deutliche Spuren von Frostschutz bzw. UV Mittel. Das AH meint, dass das bei Problemen im Brennraum (ZKD, Kopf) nicht möglich ist. Alles andere wurde ausgiebig getestet.

Schon vorgekommen oder aufgetreten?

Viele Grüße
 
03.11.2017
#1
A

Anzeige

Guest

Schau mal hier: Wasserverbrauch durch Lader . Dort wird jeder fündig!
DONNI

DONNI

Dabei seit
26.09.2007
Beiträge
1.597
Ja, kenne mindestens einen Fall wo es ganz klar durch den Lader verloren ging das Kühlwasser. Kumpel hat da sehr lange nach gesuch nach permanenten Wasserverlust, dann, erst nach dem Ladertausch hat er nichts mehr verbraucht/verloren.
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
15.823
Mich würde mal interessieren wo genau das Kühlmittel den Weg findet von dem lagergehäuse in die Auspuffanlage...von einem Riß im lagergehäuse hab ich noch nie gehört.

Gesendet von meinem HTC 10 mit Tapatalk
 
T

tosa01

Dabei seit
16.11.2015
Beiträge
8
Hallo, wir haben gestern den Lader abgebaut. Das sind die aktuellen Bilder...
Auch im VKER sind Wasserspuren.
Mechaniker vermutet Lader und wir haben eine Originale Rumpfgruppe bestellt.
Alle Kerzenbilder waren wieder gleich und die Kolbenoberflächen auch...

Was meint Ihr?

Viele Grüße


Gesendet von meinem HUAWEI NXT-L29 mit Tapatalk
 
F

Frazer

Dabei seit
02.06.2013
Beiträge
256
Wie soll denn das Wasser an der Lagerung vorbei bis ins VKER kommen ohne zu verbrennen?
 
T

Tosa

Dabei seit
27.02.2009
Beiträge
56
Wir vermuten einen Riss im Lagergehäuse des Laders.
Auf Kopfdichtung haben wir bestimmt 6 mal getestet. Alles ohne Befund.

Er verbraucht ziemlich viel Wasser. Im Öl ist nichts und im Wasser kein Öl. Nichts am Öldeckel oder sonstwo.

Wir hatten UV Mittel mehrfach zur Dichtigkeitsprüfung eingefüllt. Deutliche Spuren im VKER...
Der Mechaniker meint, wenn es im Brennraum verbrennt dann dürften solche Spuren dort nicht vorhanden sein.

Wir rätsel und suchen ewig...

Jetzt Lader...dann ZKD eventuell...danach ??????

Auf 100 Kilometer halber Liter...wo soll es hin.
3 Meister im Autohaus...alle zucken mit den Schultern und wissen nicht weiter.

Er startet ohne Probleme..keine Aussetzer...AGT alles im grünen Bereich. Und keine Undichtigkeiten.
 
Zuletzt bearbeitet:
Steel

Steel

Dabei seit
30.08.2009
Beiträge
551
Müsste es nicht beim Riss im Ladergehäuse eher Abgas im Wasser landen und das Wasser quasi denn durch den Überdruck aus dem Ausgleichsbehälter verdampfen? Abgasdruck ist ja deutlich höher als Kühlwasserdruck...
 
T

tosa01

Dabei seit
16.11.2015
Beiträge
8
Müsste es nicht beim Riss im Ladergehäuse eher Abgas im Wasser landen und das Wasser quasi denn durch den Überdruck aus dem Ausgleichsbehälter verdampfen? Abgasdruck ist ja deutlich höher als Kühlwasserdruck...
Aus diesem Überdruckrohr...es waren keine UV Spuren oder Wasserspuren hinter dem Ausgleichsbehälter. Hatten wir geprüft.

CO2 Test haben wir mehrfach bei warmgefahrenen Motor gemacht. Keine Verfärbung der Prüfflüssigkeit...

Wie gesagt...alle ratlos.

Gesendet von meinem HUAWEI NXT-L29 mit Tapatalk