Ursachensuche Motorschaden Z20LEL

  • Autor des Themas Psychris
  • Erstellungsdatum
Psychris

Psychris

Dabei seit
21.04.2007
Beiträge
96
Hallo zusammen,

folgendes ist hier kürzlich passiert:

Einer meiner besten Kollegen ist mit seinem Astra H auf der Bahn liegen geblieben. Das Auto stand 2 Wochen zwecks Beseitigung eines Unfallschadens, weil ihm einer raufgedonnert ist. Beim Abholen war die Batterie leer, also ist er eine Runde auf der Bahn gewesen, um der Batterie etwas Saft zu geben. Ohne das Auto großartig zu fordern, brach die Leistung weg, und er lief nur noch auf 3 Zylindern. Nach dem Einschleppen haben wir uns dann drum gekümmert. Wir hatten erstmal das Zündmodul im Verdacht, dieses lief allerdings auf dem ZLET eines Kumpels, der grad da war, einwandfrei. Also wurden die Kerzen rausgedreht, und die Masseelektrode der Kerze des dritten war komplett verbogen, es sah mir schon ganz nach einem Fremdkörper aus, aber dazu später mehr. Der Blick mittels Leuchte in den Zylinder durchs Kerzenloch ergab genau nichts. Alles mattschwarz, wie man es kennt. Dann wurde ein Satz neuer Zündkerzen verbaut, und beim Starten hörte ich schon, das er auf einem Zylinder keinerlei Kompression mehr hat. Wir haben dann gar nicht großartig mehr gemessen, denn das Geräusch ist eindeutig. Also kam heute der Zylinderkopf runter. Der Grund für die fehlende Kompression war klar, vom Kolben ist einiges weg, ein Auslaßventil ist krumm, und Material vom Kolben befindet sich schön kleingeschnitzelt überall im Brennraum. Der Mist hat die Kerze verbogen und auch dafür gesorgt, das ein Auslaßventil einen abgekriegt hat. Bilder im Anhang.

Ich sage, das ist ein Problem mit Magerlauf, aber hätte es lieber, wenn sich einige Turbofahrer das mal ansehen könnten.

Der Motor ist ein Z20LEL von 2006, wurde vor einem halben Jahr bei 80tkm in der Leistung gesteigert mittels Einzelabstimmung, heraus kamen 235PS, Drehmoment weiss ich nicht. Ich glaube aber nicht, das die Software schuld ist, denn er wurde oft gefordert seitdem, und da war immer alles im grünen, selbst auf langen Strecken. Seit der Leistungssteigerung wurde nur Aral Ultimate 102 gefahren, nichts anderes mehr. Jetzt sind es 90tkm und der Motor ist hin. Wird aber neu gemacht. Mit dem Kopf fangen wir morgen früh direkt schon an. 4 neue Ventile, neue Führungen, planschleifen, die 12 verbliebenen Ventile reinigen, alles einschleifen. Der Rumpf kommt danach dran, anschließend alles wieder ins Auto. Nur wenn da jetzt viel Kohle investiert wird, würde ich gerne die Ursache wissen, und da einen eventuellen Fehler beseitigen, damit das nicht auf der ersten Probefahrt wieder passiert, weil wir irgendwas nicht gemacht haben. Ich habe viel hier im Forum gelesen, unter anderem über die Möglichkeiten eines defekten Einspritzventils sowie einen defekten LMM. Diese Dinge werden wir definitiv prüfen, spätestens wenn der Motor wieder läuft, aber was sollten wir noch nachsehen? Ist mein erster Schaden am LET, wo ich um Rat gefragt werde, habe aber im Opel-Turbo-Bereich weniger die Ahnung, mein Cossi damals war problemlos und nie was dran. Sollten wir den Turbo auseinanderbauen, um im Abgasgehäuse nach weiteren Bruchstücken oder gar Schäden zu suchen? Dann würde der Lader nämlich auch ersetzt, wenn wir eh grad alles draußen haben. Was noch alles überprüfen? Fragen über Fragen.

Liebe Grüße, der Chris



 

Anhänge

19.12.2014
#1
A

Anzeige

Guest

Schau mal hier: Ursachensuche Motorschaden Z20LEL . Dort wird jeder fündig!
Corsa-A-LET

Corsa-A-LET

Dabei seit
07.05.2003
Beiträge
6.124
Guten Morgen,
so ein Mist, das kann viele Ursachen haben.
Wie stark war der Heckschaden?
Ist evtl. eine Kraftstoffleitung irgendwo verengt/verbogen?
Es könnte ein Einspritzventil geklebt haben oder ein zufällig schleichender Schaden am BDR, der Spritpumpe, Einspritzventil, LMM oder eine Undichtigkeit an einem Luftschlauch/Unterdruckschlauch. Oder Tankentlüftung so das er im Tank ein Unterdruck zieht...

Den Lader würde ich prüfen, ebenso die Pleuel. Wenn Ihr den Lader eh draußen habt und keine weiteren offensichtlichen Urachen findet, dann baut bitte eine Lambda und/oder Abgastemperaturanzeige ein. Wenigsten so lange bis die Ursache gefunden ist.
Viel Erfolg!
 
S

savy

Dabei seit
04.10.2007
Beiträge
925
Hoi,

sieht aus wie ein typischer Feuerstegbruch. Kann durch Klopfende Verbrennung gewesen sein.

Das heißt es kann auch schon viel früher einen Vorschaden vorhanden gewesen sein, und nun ist es halt passiert.

Ich würde aber trotzdem das komplette Benzinsystem checken, Düsen auf Durchfluss testen ect.

MFG
 
Psychris

Psychris

Dabei seit
21.04.2007
Beiträge
96
Moin zusammen,

Der Heckschaden war nicht so gravierend, die Reparaturkosten waren 6900€, Heckabschlussblech, ein Seitenteil, Schürze, Rücklicht, Heckklappe und Richtbank. Also nix am Tank gewesen oder so. Siehe Bild unten.

Das Einspritzventil vom dritten sieht etwas anders aus als die restlichen, rein optisch sind 2 der 4 Abspritzlöcher dicht, aber die werde ich alle vier noch testen, ich weiss auch schon wie. Wenn da auch nur ein einziges nicht ein sauberes Spritzbild ergibt, entweder reinigen oder neue rein. Kann ich eventuell welche vom C20LET nehmen? Davon hätte ich noch 2 Satz liegen, hab ich im XEV mit E85 gefahren, war immer super damit. Ansonsten müssen wir halt die neuen kaufen. Vom Durchfluss sind sie laut Tabelle wohl gleich, nur das die neueren EV6 und die aus dem Calibra EV1 sind, aber ich denke mal, das macht nichts? Ist beides 4-Loch... Mal sehen, noch sind wir ja am zerlegen. Benzindruck messen wir dann, wenn wir wieder zusammenbauen, vielleicht sieht man dann schon was.

Die Unterdruckgeschichte können wir abdrücken, vielleicht finden wir beim Zerlegen noch irgendwo einen beschädigten Schlauch, mal sehen.

Die AGT-Anzeige wäre wirklich Sinnvoll, auch später. Das werden wir evtl in Erwägung ziehen, ist jetzt auch nicht so der Aufwand. Danke für den Tipp, die Idee kam mir auch schon, jetzt ist sie bestätigt.

Danke erstmal an Euch, wir gehen jetzt runter und bauen weiter auseinander, heut Abend gibts dann vielleicht schon was neues.

der Chris

 

Anhänge

Mr. ZLET

Mr. ZLET

Dabei seit
02.03.2005
Beiträge
2.333
Die Gusskolben von Z20LET/L/R neigen unter thermischer Belastung zum Kolbenstegbruch. Spritversorgung überprüfen wurde eh schon gesagt. Spritqualität kann man ausschließen, da Aral 102 Oktan getankt wurde. Wie siehts mit den Kerzen aus? Welcher Wärmewert wurde gefahren? Elektrodenabstand? Qualitätskerzen? Also kurz, Kerzen auch mit einbeziehen bei der Fehlersuche. Würde keine Experimente mit verschiedenen E-Düsen machen, die, wenn auch nur minimal, unterschiedliche Durchflussmengen haben. Am besten gleich 4x neue 470er E-Ventile rein (kosten nicht die Welt und man hat Luft nach oben) und Schmiedekolben und auf die neuen Düsen mappen.
 
Psychris

Psychris

Dabei seit
21.04.2007
Beiträge
96
Die verbauten Kerzen zum Zeitpunkt des Schadens waren NGK ZFR5F. Der Elektrodenabstand war größer 0.6, eher 0.9, und die Elektrodenform sah mir auch arg verbraucht aus, die neuen Kerzen werden wohl NGK BKR6EIX. Die Kerze auf dem dritten Zylinder, wo der Schaden ist, sieht durch die Kolbentrümmer arg gebeutelt aus:



Mal von diesem Bild abgesehen, bei der weiteren Zerlegung haben wir jede Menge Trümmerteile in der Ansaugbrücke gefunden, die bis in die anderen Zylinder vorgedrungen sind, alles so kleine Splitter. In allen Zylindern. Das wird natürlich alles noch gereinigt, ich habe keine Lust drauf, das da irgendwo was verbleibt und den nächsten Schaden hervorruft. Interessanterweise liegt rein gar nichts davon im Vorkat, da kann man ja von der Turboseite prima draufgucken. Aber wir haben da grad ein kleines Problemchen beim Öffnen der Abgasseite des Laders. Die Sechskantschrauben sind ziemlich fest, und jeder Gabelschlüssel SW10 droht, die Köpfe rundzudrehen. Nach acht Jahren und der Hitzebelastung kein Wunder, denke ich. Ein SW9 passt natürlich nicht, also haben wir das erstmal liegen gelassen und anderweitig weiter gemacht, der Block muss ja auch noch raus. Habt ihr irgendwelche Tipps, die Schraubenköpfe nicht zu ruinieren, und die Schrauben trotzdem aufzubekommen? Wir wollen wissen, ob der Lader bzw sein Laufzeug beschädigt ist, oder ob wir den weiter fahren können. Aus Richtung Wastegate kann man ja nicht das gesamte Rad sehen. So weit man reinschauen kann, ist nichts zu sehen, aber wir wollen es richtig machen.
 

Anhänge

understatement

understatement

Dabei seit
22.01.2007
Beiträge
660
Also so wie ich das erkennen kann....sehen die anderen Kolben ja von der russbildung auf dem Kolben her eher normal aus.....also das er halt nicht komplett zu mager lief sondern eher nur auf Zylinder 3,deswegen würde ich einspritzventil vermuten,als meiner zu mager lief sahen alle Kolben hell aus so wie dein dritter jetzt halt.....
 
darkastra235

darkastra235

Dabei seit
08.01.2020
Beiträge
1
Hallo Leute,
der Beitrag ist zwar schon älter aber ich wusste auch garnicht das es den gibt.
Damit ihr auch wisst wer ich bin, ich bin der Besitzer des zum Zeitpunkt betreffenden Astra‘s.
Ich danke allen für die Tipps bei der Fehlersuche.
Nach dem wir alles zerlegt hatten und uns, aufgrund der Tipps, die gesamte einspritzanlage mechanisch wie auch elektrisch Stück für Stück angeschaut haben, wurde festgestellt das die Idioten aus der Werkstatt des FOH wo ich den Wagen gekauft und direkt nach dem Kauf wegen zündaussetzern hab reparieren lassen, beim Tausch des defekten einsritzventil, das Anschluss Kabel eingeklemmt hatten und sich dadurch mit der Zeit ein Kabelbruch/Wackelkontakt gebildet hat, der dafür sorgte das der 3. Zylinder zu mager lief.
Vermutlich wurde durch den zuvor vorgefallenen Unfall das Ganze erst auffällig.
Inzwischen hat mein Auto 160Tkm auf der Uhr und schnurrt wie ein Kätzchen.
Und ich möchte mich zum Abschluss nochmal bei allen für ihre Tipps bedanken und auch bei psychris für seine Hilfe beim reparieren.
 

Ähnliche Themen

Neueste Beiträge