Schläuche und deren Verlegung

  • Autor des Themas Pierre Quandel
  • Erstellungsdatum
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Hallo ich bin neu hier und habe ein paar Fragen.
Wir haben einen zerlegen z20let Motor gekauft haben ihn komplett neu aufgebaut, leider wissen wir jetzt nicht mehr wo alle Schläuche und Leitungen hinkommen.
Ich hoffe es kann einer helfen mit Fotos etc.
Hänge auch Fotos vom Motor an das Thema an.
Danke schonmal IMG_20210820_222500.jpgIMG_20210820_222454.jpgIMG_20210820_222447.jpg
 
21.08.2021
#1
A

Anzeige

Guest

Schau mal hier: Schläuche und deren Verlegung . Dort wird jeder fündig!
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Die Unterdruckleitungen zum Unterdruckspeicher sind richtig angeschlossen.
 
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Vielen Dank, dass ist doch schon mal gut.
Müsste jetzt nur noch wissen ob alle anderen Schläuche, Wasser etc richtig sind.
Vielen Dank
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Der zweipolige Stecker am Magnetventil / Umluftventil fehlt bzw. ist nicht angeschlossen.

Der lose schwarze Stecker am Zahnriemen Rückseite Motor ist der Anschluss Nockenwellensensor.
 
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Ja die Stecker bzw Kabelbaum ist noch nicht angeschlossen.
Ist aber alles vorhanden, liegt links auf dem Kärcher.
Auf dem letzten Foto zu sehen 🙂🙂
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Der Schlauchanschluss am Umluftventil im Turbo ist offen.

Hier fehlt der schwarze kleine Unterdruckschlauch.

Der kommt von der Rückseite und läuft zum TURBO.

Diesen losen Schlauch musste suchen und am Umluftventil anschliessen.


Mach mal Nahbilder vom Turbo.
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Haste VIN vom Schlachter ?


Haste Motor-Ring-Kabelbaum ?

In welche Karre wird der verbaut ?
 
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Und spender war auch ein TQP
 
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Habe die Schlüsselnummer von dem Motor bzw Spenderfahrzeug.
0035 3990036
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Gib mal Modelljahr durch vom Coupe .

Ist die 10.Stelle der Fahrgestellnummer ( VIN ).


Da muss ne Zahl stehen.

Das ist nicht plug'n'play ,wenn verschiedene Modelljahre.

Aus welchem Opel ist der LET ?
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Bringt nix !

Wenn Du Pech hast,musste Armaturenbrett-Kabelbaum auch tauschen.


Versuch die VIN vom Spender rauszukriegen.

Und gib Kürze/Kennungl vom Motorkabelbaum durch auf dem weissen Zettel.
 
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Kabelbaum könnte ich erst morgen schauen sind leider erst morgen wieder in der Halle....
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Alles klar.

Das ist ja noch ein X-Motor im Coupe.

Da musste ja alles umbauen.
Auch noch E-Gas.

Ich will ja nicht frozzeln,aber rentiert sich das bei so ner alten Karre noch ?

Da haste einiges noch elektrisches vor Dir.

Am besten alle drei Kabelbäume tauschen.
Mit X 2 auf beiden Seiten.
 
Pierre Quandel

Pierre Quandel

Dabei seit
21.08.2021
Beiträge
22
Ja E-Gas hat der gelbe schon. Ist ja schon der xe1 Motor verbaut.
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Hat der Spender ESP ?

Weil ABS musste auch übernehmen vom LET.
 
T

TL1000R

Dabei seit
11.01.2009
Beiträge
305
Der X18XE1 hat kein E-Gas.

Der hat nur zusätzlich noch ne elektr.Ansteuerung der Drosselklappe.


Das ist aber kein E-Gas !


Dann häng den Gaszug am X18XE1 aus und versuch Gas zu geben im Leerlauf !
 

Ähnliche Themen

Neueste Beiträge