Lenkrad / Bremse flattert und pulsiert beim Bremsen

Diskutiere Lenkrad / Bremse flattert und pulsiert beim Bremsen im Straßenlage Forum im Bereich Technik; Huhu, muss jetzt mal etwas weiter ausholen.... hoffe die Geschichte wird nicht zu lang... ;-) Als ich meinen Cali gekauft hab, war die originale...
sirsiggi

sirsiggi

Dabei seit
13.08.2007
Beiträge
96
Punkte Reaktionen
1
Huhu,

muss jetzt mal etwas weiter ausholen.... hoffe die Geschichte wird nicht zu lang... ;-)

Als ich meinen Cali gekauft hab, war die originale Bremse platt... dementsprechend fing sie auch gut an zu schlagen und zu flattern sobald sie warm wurde. Geplant war aber sowieso eine "große Bremsanlage", erst VA und später HA. Es folgte also eine werksneue K-Sport 8 Kolben Anlage für vorn. Ist also ein Festsattel, adaptiert mit passenden Adaptern von K-Sport. Scheiben sind 330mm. Felgen müssen mit 10mm Spurplatten montiert werden.

Ich hatte mehr oder weniger (leider nun schon lange her, bin mir nicht sicher wann genau es anfing) von Anfang an ein vibrieren im Lenkrad beim Bremsen... trotz durchgeführtem Einbremsvorgang hatte man das Gefühl, dass die neuen Scheiben einen Schlag haben. Konnte mir das aber nie vorstellen, da diese bis Dato nie richtig "warm" gebremst wurde. Hab es damals auf meine adaptieren OZ Felgen geschoben, da diese mittels Bimex / Lochkreisadapterschrauben von 112 auf 110er Lochkreis adaptiert sind... eine nicht 100%ige Zentrierung über die Nabe merkt man hier sofort. Es sind schon Unwuchten zu spüren wenn ich die OZs nicht regelmäßig auswuchte... aber folgendes Problem ist immer gleich, egal ob die Felgen frisch gewuchtet und "frisch zentriert" sind, oder ob sie seit 5tkm laufen.

Es ist ein heftiges Flattern, egal in welchem Bereich ich die Bremse nutze. Ob leicht, stark beansprucht, warm, kalt,... alles egal. Oberhalb von 150km/h ist es nicht mehr spürbar, fängt darunter erst an. Zwischen 100-60 km/h ist es so heftig, dass absolut null Spaß macht überhaupt zu bremsen. Das Lenkrad muss massiv festgehalten werden. Der Cali zieht dabei zwar nicht weg, aber das ganze Fahrzeug flattert enorm. Unterhalb von 60km/h wird es wieder erträglich... Richtung Stillstand, wird es dann kein Flattern im Lenkrad, sondern ein pulsieren. Ich merke das absolut nicht im Bremspedal, kein bisschen. Ich merke nur, dass der Cali selbst pulsierend stehen bleibt. Diese pulsieren ist sogar da, wenn ich die Bremse nicht betätige und nur leicht ausrolle. Merkt man schön wenn man leicht bergauf rollt, der Cali bleibt dann genauso pulsierend stehen als wenn ich Bremse.... nun gut:

Nach Neukauf von Winterfelgen, hatte ich die Hoffnung, dass das Flattern wenigstens mit den Winterfelgen weg sei. Fehlanzeige, trotz neuer Felgen+Reifen. Kein Erfolg.

Daraufhin hab ich weiter gesucht und folgendes ersetzt (nicht alles zeitgleich, aber eben nach und nach um alles auszuschließen):

- Querlenker komplett Opel Original
- Spurstangenköpfe Opel Original
- Stabibuchsen + Koppelstangen Opel Original
- Radnaben inkl. Radlager
- Fahrwerksfedern Eibach
- Domlager komplett
- Antriebswellen -> Erst zwei komplette (sicherlich regenerierte), später dann nochmal andere Wellen genommen und 4 komplett neue Spidan/GKN Gelenke verbaut.
- Spurplatten neu gekauft, da die Vermutung bestand, dass diese nicht Plan sind.
- Alle 8 Felgen (Sommer OZ 18'', Winter ATU No Name 17'') mehrmals auf Rundlauf prüfen lassen, richten lassen und gewuchtet (selbst gewuchtet, wuchten lassen, verschiedene Wuchtmaschinen).
- Scheiben abdrehen lassen
- hunderte Male die Scheiben abgehabt, Nabe Lupenrein gesäubert, jeden Sandkorn an der Auflagefläche entfernt
- Stoßdämpfer sind Bilstein, machen keine Probleme. Bringen auch gute Werte.

Das sollte soweit das Gröbste gewesen sein (vlt hier und da noch Kleinigkeiten): Es hat sich bei keiner dieser Maßnahmen überhaupt irgendetwas geändert... also folgten daraufhin neue Scheibe (diesmal schwimmend gelagert) und neue Beläge (EBC RedStuff). Ich merkte schon bei der ersten Probefahrt, dass das flattern immer noch da ist.

Daraufhin habe ich mir eine Messuhr besorgt, um einfach nochmal die Naben und Scheiben inkl. Spurplatte zu prüfen. Ergebnis ist, Scheibe links hat Seitenschlag von 0,06mm, Scheibe rechts hat Seitenschlag von 0,04mm. K-Sport selbst gibt an, dass alles bis 0,05mm in Toleranz liegt. Ich bewerte das deshalb mal als okay!

Die Sättel selber, vielmehr die Kolben, habe ich mehrmals gängig gemacht. Wie viele vlt. wissen, haben diese Kolben ja keine Staubschutzmanschetten... wenn man die Kiste im Alltag also viel fährt, auch im Winter, "gammeln" die natürlich gerne mal fest... Es hat sich auch nach diesen Reinigungsprozeduren nie etwas geändert, es wurde auch nicht minimal besser.



Nun bin ich langsam an dem Punkt, wo ich echt keine Ahnung mehr habe, wo das noch herkommen soll. Ich denke mal, dass das Pulsieren und Flattern ein paar Schuhe ist... dass es sich eben nur Geschwindigkeitsabhängig anders äußert.
Was habe ich vergessen? Gibt es überhaupt noch Optionen? Habe in der Lenkung kein Spiel, da kann nach meiner Auffassung also sich auch nichts "aufschaukeln"....


Ich bin für jeden heißen Tipp dankbar und wenn jemand die entscheidende Lösung bringt, lass ich mir was gutes Einfallen als Dank ;-) Bin da mittlerweile echt Ratlos.

... was ist mit Dingen wie Diffi? Können dadurch solche Phänomene entstehen? Kardanwellen? Diffi HA? Allerdings müsste ich da einen unterschied merken, da ich durch das RVG die HA ja quasi komplett "entkopppeln" kann...

Bin gespannt, ob jemand einen heißen Tipp hat :) Ich hoffe so sehr, dass ich einfach nur irgendwas dummes vergessen habe :-D

Vielen Dank schonmal!

Siggi



P.S.: Eh ich es vergesse: Die erste Zeit wurde mit Serienbremsanlage auf HA gefahren, mittlerweile ist hinten eine 4 Kolben K-Sport Festsattel verbaut. Und wie auch hier zu erwarten, es hat sich nichts geändert.
 
B

Bigfoot

Dabei seit
20.04.2012
Beiträge
22
Punkte Reaktionen
0
Ort
Neustadt
für mich klingt es nach getriebe... vieleicht mal bei gema anrufen und fragen was er davon hält
 
sirsiggi

sirsiggi

Dabei seit
13.08.2007
Beiträge
96
Punkte Reaktionen
1
Hab eh schon Termin bei Gema, RVG ist mit Durchsicht dran. Getriebe wurde damals komplett überholt... aber kann mir vorstellen, dass das alte Diff vlt schon damals einen "unsichtbaren" Schaden hatte. Denke mal, dass das bei der optischen Kontrolle des Diffs das gar nicht aufgefallen ist.
 
Zero-XE

Zero-XE

Dabei seit
14.04.2005
Beiträge
2.266
Punkte Reaktionen
1
Wie ist denn die ausrichtung vom Bremssattel zur Scheibe? Nicht das die Sättel einfach krumm angeschraubt sind.

Domlager?
 
sirsiggi

sirsiggi

Dabei seit
13.08.2007
Beiträge
96
Punkte Reaktionen
1
Wie ist denn die ausrichtung vom Bremssattel zur Scheibe? Nicht das die Sättel einfach krumm angeschraubt sind.

Domlager?

Inwiefern meinst du krumm? Die Scheibe läuft optisch gerade durch den Sattel. Ist mir jetzt gar nicht bewusst, dass ich die großartig ausrichten kann. Zufällig einen Tipp, wie ich das nochmal sinnvoll kontrollieren kann?

Domlager wurden durch neue Bilstein Lager ersetzt, Einbau hatte ich auch später nochmals kontrolliert weil ich dachte, ich hätte da vlt einen Fehler eingebaut.
 
Zero-XE

Zero-XE

Dabei seit
14.04.2005
Beiträge
2.266
Punkte Reaktionen
1
Naja kontrollieren ist schwierig wenns richtig arg Krumm dran ist dann würden irgendwann die Bremsbeläge ungleich abgenützt also bei dem einen Belag zB. oben dünner als unten und beim anderen Belag genau andersrum.

Einfaches ausrichten ist eigentlich Bremssattel nicht ganz fest Schrauben Bremse treten + halten und ein zweiter zieht die Sättel fest, somit sollte der Sattel zur Scheibe ausgerichtet sein.

Teilweisse kann man auch im Stand sehen wenn man Bremst ob sich der Sattel bzw. die Scheibe irgendwohin bewegen beim Bremsen.
 
sirsiggi

sirsiggi

Dabei seit
13.08.2007
Beiträge
96
Punkte Reaktionen
1
Einfaches ausrichten ist eigentlich Bremssattel nicht ganz fest Schrauben Bremse treten + halten und ein zweiter zieht die Sättel fest, somit sollte der Sattel zur Scheibe ausgerichtet sein.

Probier ich mal :) Danke für den Tipp.

P.S.: Beläge laufen gleichmäßig ab.
 
TingelTangelBob

TingelTangelBob

Dabei seit
21.09.2001
Beiträge
4.896
Punkte Reaktionen
2
Ort
Hessen (MR/GI)
original bremse besorgen, drauf bauen, testen. wenns dann weg ist, liegst am chinamüll ;-)
hab schon 2 ksportanlagen gegen gute brembosättel getauscht. wegen dauerhaftem quitschen, bremsenrubbeln, was auch nicht aufhören wollte,
und festgegammelten kolben.
aber hier hört es sich fats nach domlager, federn , domteller usw an.
aber hast ja bereits mehrfach geprüft...

mfg ttb
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
16.179
Punkte Reaktionen
266
Ort
Schweinfurt
also mir gefällt das generell nicht wenn man Felgen nicht gescheit zentrieren kann.
hast du org.Radnaben verbaut oder billige Radnaben?sind die Spurplatten plan? 0,06 mm Schlag an der Scheibe ist eigentlich auch nicht optimal,geht viel besser.
wenn du ständig Probleme damit hast,schlägt sich das auch aufs Lenkgetriebe nieder!hab früher auch Probleme gehabt mit krummen Felgen auf der Vorderachse...immer wuchten usw...irgendwann war das Lenkgetriebe,die Verzahnung+Rotor geschädigt durch die ständige Flatterei.Sah man nur auf der Geradeausstellung.
Ich hab damals neue Felgen gekauft,und das Lenkgetriebe getauscht und seit dem läuft das auch ohne Ärger.
 
sirsiggi

sirsiggi

Dabei seit
13.08.2007
Beiträge
96
Punkte Reaktionen
1
@TingelTangelBob: Ich ahne schon, dass es darauf hinaus läuft :-D Brembos kommen für mich aber auch nicht in Frage, das aber eine andere Sache.

@Cali-Faucher: Ja das gefällt mir ja auch nicht wirklich, aber wie gesagt war das Thema mit anderen Felgen ja genau das gleiche. Und diese hatten eine exakt gebohrte Zentrierung, ohne Adapterring oder ähnliches. Da war das Problem genau das gleiche. Ans Lenkgetriebe habe ich ja auch schon gedacht... war deine erwähnte Flatterei schon stark? Oder hielt sich das in Grenzen? Hast du das beim "durch wackeln" am Rad und Achse gespürt? Habe noch eines da, würde ich glatt mal rein schmeißen. Aber wie gesagt ist das Problem ja selbst spürbar, wenn ich ausrolle und dort ist es eine kräfitge pulsierende Bewegung die man spürt. Kann man schlecht beschreiben...

...aber das wird wohl der Plan sein: Diff. checken, Lenkgetriebe ersetzen, Serienbremsanlage testweise montieren.
 
Thema:

Lenkrad / Bremse flattert und pulsiert beim Bremsen

Lenkrad / Bremse flattert und pulsiert beim Bremsen - Ähnliche Themen

Hobbyaufgabe C20LET Kadett Turbo,Astra F Turbo,Porsche Bremse,KW Gewinde,F28: Hi Forum Da ich mich Beruflich total Umorientieren werde muss leider mein Hobby weichen. Bin schon seit langen mit mir am Kämpfen,diesmal mache...
C20LET und Calibra Teile, Serie und Tuning: Habe noch einige Teile vom Calibra 4x4 turbo hier: Tuning: - Neue blaue Venair Kühlwasserschläuche in ovp - K&N 57i Luftfilterkit mit...
C20LET Calibrateile und X14XE Corsateile, Leder,Alufelgen: Nach der Schlachtung eines turbo Calibras (c20let 4x4 204PS) und Sportcorsas (x14xe 90PS) stapeln sich hier die Teile und müssen weg. Ein paar hab...
Lenkradflattern, ich weiß keinen Rat mehr!: Moin, ich hab seit einiger Zeit ein flattern im Lenkrad bei ca. 100-130 km/h und ich finde einfach die Wurzel allen Übels nicht. Hier mal die...
lenkrad vibriert beim bremsen Corsa B: hey hey... ich brauch so allmählich doch mal ein wenig unterstützung bei meinem winterauto... bei meinem corsa b c14nz vibriert das lenkrad beim...
Oben