komischer Wasserverlust

  • Autor des Themas Coolio
  • Erstellungsdatum
C

Coolio

Dabei seit
12.06.2007
Beiträge
8
Hallo,

vielleicht hat hier jemand einen Tipp für mich. Mein Astra G Coupe Turbo verliert seit ca. einem halben Jahr immer etwas Kühlwasser. Dann musste ich immer ca. 1-2 cm im Ausgleichsbehälter nachfüllen. Nachdem ich hier in den USA keinen freundlichen OPEL Händler hab und sich die lokalen Werkstätten sich mit deutschen Autos nicht auskennen (wollen), war ich bisher noch in keiner Werkstatt. Da es auch nicht schlimmer wurde und auch sonst nichts zu sehen war (weissen Qualm, Tropfen) hab ich erst mal nichts unternommen. Seit ca. zwei Wochen qualmt er nun auch mal weiss aus dem Auspuff und verliert nun deutlich mehr Kühlwasser. Es qualmt aber nicht immer. Es tritt überhaupt nur auf der Motor schon warm ist und dann auch nur, wenn er min. 1-2 Minuten im Standgas läuft und dann Gas gegeben wird. Halte ich im Stand das Gas ständig auf ca. 3000 U/min oder mehr, oder fahre ich ganz normal, qualmt nichts. Nun würde ich laut vielen Foren auf die Zylinderkopfdichtung tippen, aber kann das sein, dass es sich so komisch verhält. Sollte er dann nicht immer qualmen? Ich würde auch sagen, dass ich ziemlich viel Druck auf dem Ausgleichsbehälter habe. Wenn der Motor warm ist und ich den Deckel aufschrauben will, muss ich schon ca. 1 min lang langsam den Druck ablassen, damit kein Wasser mit rauskommt.

Und noch etwas würde ich gern fragen. Da ja beim Turbo der Kühlkreislauf auch durch den Turbolader geht, kann es sein, dass im Lader irgendwie das Kühlwasser in den Lufttrakt kommt? Und kann man das irgendwie ausschliessen, nicht dass ich die Dichtung aus Deutschland bestelle und dann wars die doch nicht. Das ist nämlich immer das Problem hier in den USA. Man bekommt hier so gut wie keine Ersatzteile für OPEL.

Vielen Dank schon mal für die Hilfe.
 
23.01.2010
#1
A

Anzeige

Guest

Schau mal hier: komischer Wasserverlust . Dort wird jeder fündig!
Zero-XE

Zero-XE

Dabei seit
14.04.2005
Beiträge
2.266
Klingt schon verdächtig nach Kopfdichtung, evtl mal den CO gehalt im Kühlwasser messen lassen bzw riecht das Kühlwasser nach Abgasen?

Wenn einfach so das Kühlwasser fehlt könnte es auch der Deckel vom Ausgleichsbehälter sein das das Überdruckventil im Deckel zu früh aufmacht und dort das Wasser ablässt!

Was für Aussentemperaturen hast du denn in den USA? Was für ein Thermostat ist verbaut?

Kannst du Teile nicht über die GM Nummer beim Händler bestellen?
 
C

Coolio

Dabei seit
12.06.2007
Beiträge
8
Hi,

also das Kühlwasser riecht nicht nach Abgasen. Das mit dem Deckel hab ich schon mal ausprobiert. Hab mir nen passenden Deckel von einem Saturn Astra gekauft und drauf geschraubt. War aber dadurch nicht besser. Und dann ist ja da immer noch das komische qualmen.

Aussentemperaturen sind im Winter so um die 0 Grad und im Sommer können es schon mal 45 Grad im Schatten sein. Es macht aber keinen Unterschied ob Winter oder Sommer. Das Wasserverlust vor nem halben Jahr war gleich dem bis vor kurzem als er zu qualmen anfing.

Teile kann man auch bei GM leider nicht bestellen, da die Nummer der OPEL GM-Teile hier die Händler nicht in ihren Systemen haben. Hab schon mehrere sog. GM-Vertragshändler und auch freie Werkstätten durch. Hab bisher nur einen gefunden, der zumindest mal nen Ölfilter hatte (bzw. soviel Ahnung, dass er mir einen passenden suchen konnte). Ansonsten haben die lokalen Werkstätten hier nicht viel Ahnung. Jeder der sich nen Werkzeugkasten kaufen kann, kann hier ne Werkstatt aufmachen. Ausbildung, Meisterbrief oder Ähnliches ist nicht notwendig. Also hab ich doch auch ziemliche Schmerzen, meinen Astra einfach so ner Werkstatt zu übergeben. Hab da bisher auch nur negatives gehört. Da wird viel Murks gemacht. Bisher konnte ich alles selbst in Ordnung bringen.

Danke schon mal für die Antwort
 
Sidt328

Sidt328

Dabei seit
26.08.2009
Beiträge
552
der z20let bzw den LEH gab es doch auch im Saturn Astra ??? darüber solltest du doch schon so sachen wie dichtungen bekommen (Solange es mit dem LET passt)
 
C

Coolio

Dabei seit
12.06.2007
Beiträge
8
Ja den Astra gibt es schon von Saturn aber nicht mit nem Z20LET. Hier wird da ein 2,5 Liter Sauger verbaut.
 
C

Coolio

Dabei seit
12.06.2007
Beiträge
8
Ich hab jetzt nochmal alle Wasserschläuche verfolgt um vielleicht ein Leck festzustellen. Dabei ist mir aufgefallen, dass von einem der zwei dicken Schläuchen die zum Innenraumwäretauscher gehen eine dünnere Leitung abzweigt und an die Ansaugbrücke angeschlossen ist. Ungefähr auf Höhe der Drosselklappe. Für was ist das gut. Wird da die Ansaugbrücke gekühlt oder erwärmt. Kann das Wasser vielleicht auch hier in den Ansaugtrakt kommen?

Danke für jede Antwort
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
15.821
Hi,
einen schönen Gruß über den großen Teich :)

dein Problem ist 99% Kopfdichtung.
Anzeichen dafür,übermäßiger Druck im Kühlsystem ->bei hoher Motorlast (Zylinderdruck)wird es aufgeblasen.Wenn aber wenig Motorlast z.B.Leerlauf dann bläst es durch die Kopfdichtung umgekehrt,also in Brennraum.Der hohe Druck im Kühlsystem versprüht dann Kühlwasser in die Zylinder.
-Turbolader ist auszuschließen,Defekt macht sich durch heulen und ölen am Gehäuse+blauer Qualm bemerkbar
-Schlauch zur DK noch unwarscheinlicher

durch die temperaturabhängigkeit deutet auch darauf hin das der Zylinderkopf leicht verzogen ist!muß unbedingt neu geplant werden wenn neue Kopfdichtung verbaut wird!diese Stahlkopfdichtung verzeiht keine unebenen Dichtflächen!

kannst wie gesagt zur absoluten Gewissheit diesen CO-Test am Ausgleichsbehälter machen lassen.
 
C

Coolio

Dabei seit
12.06.2007
Beiträge
8
Hi,

ja das hört sich logisch an. Ich werd mal sehen, ob ich einen find der den CO-Wert mal messen kann. Vielleicht gibts so was ja auch in dem Autoshop zum selbst machen. Wie funktioniert dieser CO-Test eigentlich? Vielleicht kann man das auch irgendwie anders "messen"?
 
P

PrinzV

Dabei seit
18.10.2009
Beiträge
52
Moin,
nen CO test kann jeder machen der auch ne Abgasuntersuchung machen kann. Normal wird mit nen CO tester die Abgase überprüft.

Bei euch laufen ja noch recht viele Vergasermotoren. Jeder der nen Vergaser vernünftig einstellen kann müsste eingentlich auch nen Abgastester haben, also auch CO messen können.

Mfg der PrinzV.
 
DK

DK

Dabei seit
10.06.2003
Beiträge
533
Ich glaub nicht das hier der Abgastester gemeint ist!

Der CO Tester für Kopfdichtung ist nen kleines Teil mit 2 Kämmerchen was auf den Kühlmittelausgleichsbehälter geschraubt wird, in die eine Kammer kommt ne spezielle Flüssigkeit die dann ins andere Kämmerchen rüber fließt und sich verfärbt, je nach Farbe kann man dann erkennen ob die Kopfdichtung platt is.
 
P

PrinzV

Dabei seit
18.10.2009
Beiträge
52
Moin,
das gleiche kannst du aber auch erreichen wenn du den rüssel von nem abgastester in den Ausgleichsbehälter hälst und schaust od da CO dir ist.
 
T

Turbonatic

Dabei seit
27.03.2006
Beiträge
84
Hi, muss nicht unbedingt sein....ich hatte das gleiche problem wie du..anfangs dachte ich es wäre die zylindekopfdichtung, aber es war der Kühlwasserbehälter selber, der sich kristalisiert hat und nen riss in einen der rückläufe hatte ;) ich habs per zufall endeckt, weil ich mal den motor nach dem abstellen, mal die mororhaube geöffnet hab und ich ein leises zischen hörte.
 
C

Coolio

Dabei seit
12.06.2007
Beiträge
8
Hi vielen Danke schon mal für alle die Hilfe.

Den Behälter selbst hab ich schon begutachtet. Da kommt nix raus und da sind auch keine Spuren das da irgendwann schon mal rausgekommen wäre.
 
T

Turbonatic

Dabei seit
27.03.2006
Beiträge
84
naja, ich habs auch nicht gesehen, sondern nur gehört, erst wo ich die schläuche bewegt habe, ist es mir aufgefallen, denn das was da rausgeht ist nix anderes als sozusagen dampf....das erklärte den wasserverlust. ansonsten mach doch einfach ne druckprüfung.
 
Duke Turbo

Duke Turbo

Dabei seit
13.12.2008
Beiträge
100
Z20LET - hoher Wasserbrauch bei Vollgas

Hallo,

seit kurzem verbraucht mein Z20LET aus meinem Astra sehr viel Kühlwasser. Jedoch nur wenn ich schneller als 120 km/h fahre.

Bleib ich drunter ist der Verbrauch fast null.

Habe gerad das System einer Sichtprüfung unterzogen, ab da ist auch kein Riss o.äh. festzustellen.

Hat jemand ne Idee?

Gruß
 
Duke Turbo

Duke Turbo

Dabei seit
13.12.2008
Beiträge
100
So noch ergänzend:

ÖL und Wasser sind jeweils frei von dem anderen.

Habe grad die Kerzen mal ausgebaut. Sie sind schön rehbraun, jedoch kamen sie mir sehr nass vor.

Habe vor ein paar Monaten die Deckeldichtung neu gemacht. Kann der Wasserverlsut auch da her kommen?

Bei dem Wasserverlust rede ich von knapp 1,0 Liter auf 150 km auf der Autobahn bei knapp 140 - 150 km/h.

Gruß
 
xkeskinx

xkeskinx

Dabei seit
28.11.2009
Beiträge
97
exakt das gleiche problem wie bei mir. der zylinderkopf war in zwei zylindern gerissen. leider nicht mehr reparabel. komplett neuen kopf drauf und das wars. hoffe trotzdem das es bei dir nicht der fall ist.
 
Duke Turbo

Duke Turbo

Dabei seit
13.12.2008
Beiträge
100
Und wie haste das dann rausgefunden? Und vor allem woher kommt das?

Gruß

edit: Hab nahm Laufen lassen, grad mal meine Nase über den Kühlwaserbehälter gehalt. (selbstverständlich vorher geöffnet.. :) ) und ich muss schon sagen, dass es bißchen nach Abgasen stinkt.

Das ist auch ein anzeichen für eine kapuute ZKD? Wie teuer kommt denn so was ungefähr?
 
W

waldie

Dabei seit
31.01.2010
Beiträge
295
Solch einen komischen Wasserverlust habe ich bei meinem Motor auch.
NAchdem ich am Do. ein KOntrastmittel in das Kühlsystem eingefüllt habe, habe ich ein Foto gemacht.

Was habt ihr für eine Vermutung wo das Wasser herkommen könnte.
 
Bambam2786

Bambam2786

Dabei seit
22.02.2007
Beiträge
5.010
Habs jetzt auch seit dem ich das letzte mal gefahren (vor ca. 3Wochen)

Auch ungefähr an der Stelle, tropft irgendwo hinterm Motor runter, ich guck demnächst mal auf der Bühne und berichte dann.


Grüße