BOV und leistungsverlust

  • Autor des Themas peug2.4
  • Erstellungsdatum
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
hallo.

auch auf die gefahr hin das ich auf andere threads hingewiesen werde...

....fang ich hier mal einen an...


2 sachen.

1. also was ich bis jetzt so gelesen habe... das umluftventil im lader macht eigentlich genau das was ein bov auch macht, richtig?

jetzt hab ich das "problem" das wenn ich bei so 210 in 6. schalt, da dauerts ein stück weit bis der motor wieder anschiebt... also eigentlich gibts ab 4500 bis 5700 richtig schub. wenn ich da schalt in 6. bin ich bei knapp 5000 und wie gesagt der motor ist da wie zugeschnürt...

kanns sein das der lader durch die geschlossene drossel so derb eingebremst wird???

hab überlegt ein bov einzubauen aber wenn das umluftventil selbigen effekt schon bewerkstelligt wärs ja quatsch... also wo liegt der fehler?


2. letztens fuhr ich auf die AB und hab mal bis 250 (nach testmodus BC) rausbeschleunigt und bin dann für ca. 10 km so mit 180 gefahren. dann runter von der bahn und an der nächsten ampel wollt ich nochmal richtig losballern... der LER fühlte sich auf einmal so an wie ein 150ps sauger :shock:

also drehmomentschub bei 4500 weg und anstelle seichter anstieg der drehzahl... also von ampel zu ampel mehrmals probiert, keine veränderung; eher noch schlechter...

nun die frage:
ist der lader hin? gerissenen krümmer würde man sicherlich hören oder?
was könnte das sein? hab echt das gefühl der drückt nix mehr wenn der heiß ist...

mfg
 
22.01.2009
#1
A

Anzeige

Guest

Schau mal hier: BOV und leistungsverlust . Dort wird jeder fündig!
turbo-ben

turbo-ben

Dabei seit
23.05.2007
Beiträge
1.265
fahr mal zum foh und lass dein fehlerspeicher auslesen.

zu 1: könnte auch an der übersetzung liegen. meiner schiebt im fünften gang (f23) au nimmer so wirklich.

zu 2: findest du auch einiges in der suche.

gruß ben
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
fehlerspeicher lass ich dann auslesen.

am getriebe kanns kaum liegen (32) wenn ich nämlich langsam schalt und den gang nicht reinreiße dann schiebt er sofort weiter. find die übersetzung gut passens in meinem LER; nicht zu lang und nicht zu kurz; gut abgestuft und jeder gang zieht ohne probleme in den begrenzer...

mal sehen was die suche ausspuckt zum lader...
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
sooo...

suche gequält zum leistungsproblem.... war auch fündig bei nem let, da war der sitzring vom wastegate gerissen... da war aber in jeder situation der druck nicht spürbar...

aber bei mir hat der kalt vollen schub wie immer, ist bei mir nur wie ein sauger wenn ich den ne weile "beansprucht" habe...

na mal sehen was dann beim foh rauskommt...
 
-wastl-

-wastl-

Dabei seit
28.02.2006
Beiträge
122
FC kannste beim astra h selbst auslesen:
zündung aus, brems- und gaspedal drücken und halten, zündung an. dann erscheinen im kilometerzähler nacheinander die fehlercodes. in der ersten zeile steht ECN (error code number) und in der zweiten zeile eine 6-stellige zahl. die ersten 4 stellen sind der fehlercode.
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
probier ich dann mal, will erst nen kaffee trinken so früh am morgen:)

was zeigt das display wenn kein fehler vorhanden ist?
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
soooo...

display zeigte ECN 000000.

bei opel beim auslesen war auch nix zu finden, auch bei motor an alle werte ok...

der FOH meinte evtl. hat das gestänge vom wastegate gehängt das wär zumindest öfter mal bei den dieselladern...

motorenbauer angerufen; bericht erstattet; meint kann auch sein das sich da mal ein schlauch zusammengezogen hat...

wie krieg ich denn nun ohne schrauben raus ob der lader einen weg hat? würde mich ja schon drüber freuen weil dann gibts nen leh-lader...
 
Bambam2786

Bambam2786

Dabei seit
22.02.2007
Beiträge
5.010
soooo...

display zeigte ECN 000000.

bei opel beim auslesen war auch nix zu finden, auch bei motor an alle werte ok...

der FOH meinte evtl. hat das gestänge vom wastegate gehängt das wär zumindest öfter mal bei den dieselladern...

motorenbauer angerufen; bericht erstattet; meint kann auch sein das sich da mal ein schlauch zusammengezogen hat...

wie krieg ich denn nun ohne schrauben raus ob der lader einen weg hat? würde mich ja schon drüber freuen weil dann gibts nen leh-lader...

Den ladedruck von der werkstatt überprüfen lassen oder dir eine ladedruckanzeige einbauen und die werte schreibst du einfach hier rein und dann kann man dir eigentlich sagen ob der lader schrott ist.

Oder du baust den vorkat aus und schaust dir den sitzring an, das wäre die bste lösung um dein lader zu prüfen.

Vor 3 monaten hab ich übrigens auch den lader bei nem ler gewechselt, laufleistung ca. 70.000 km , bemerkt hat er es dadurch das sein auto nur noch 210km/h fuhr, hab dann den vorkat abgemacht und da war 1 mega riss und 2 kleinere.


mfg
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
wollt ja mal beim FOH auf die bühne und den kat mal fix runterhauen aber mein kumpel hatte grad keine bühne frei :-(

druck hat der lader gebracht laut auslesedingens, hatten halt keine möglichkeit mal ein stück zu fahren und unter last zu testen weil grad übelstes verkehrschaos ist und alles zugeschneit:-(

der motor hat auch erst 25000km weg...
 
Bambam2786

Bambam2786

Dabei seit
22.02.2007
Beiträge
5.010
wollt ja mal beim FOH auf die bühne und den kat mal fix runterhauen aber mein kumpel hatte grad keine bühne frei :-(

druck hat der lader gebracht laut auslesedingens, hatten halt keine möglichkeit mal ein stück zu fahren und unter last zu testen weil grad übelstes verkehrschaos ist und alles zugeschneit:-(

der motor hat auch erst 25000km weg...
Hm, wenn man den druck nicht unter last testet brauch man ihn auch bald garnicht testen lassen ;)

Schraub am besten den vorkat mal ab, sobald du die möglichkeit dazu hast.

Dann die wg-stange entspannen und die wg regelklappe aufmachen, dann kannst du dir den sitzring gut anschauen.

Falls da risse sind und dein lader somit schrott ist, würde ich mir gedanken machen was dazu geführt hat bei 25.000km laufleistung.

Ihn könnten vieleicht zu hohe temperaturen geschrottet haben.


mfg
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
joah werd den mal abmachen bei gelegenheit. meine werkstatt daheim ist nur grad leider belegt da steht schon mein anderer wö auf böcken und der steht da auch noch ne weile:-(

ich werd nächste woche mal versuchen das die mir den lader auf garantie und verdacht auf defekt gegen nen leh lader tauschen...

wegen punkt eins im ersten beitrag hat keiner ne idee?
 
Bambam2786

Bambam2786

Dabei seit
22.02.2007
Beiträge
5.010
joah werd den mal abmachen bei gelegenheit. meine werkstatt daheim ist nur grad leider belegt da steht schon mein anderer wö auf böcken und der steht da auch noch ne weile:-(

ich werd nächste woche mal versuchen das die mir den lader auf garantie und verdacht auf defekt gegen nen leh lader tauschen...

wegen punkt eins im ersten beitrag hat keiner ne idee?

naja auf verdacht werden die das nicht machen, das muss schon nachvollziehbar für die sein.



zu deiner anderen frage, im prinzip macht das blow off das selbe wie das umluftventil, nur dass, das blow off die luft ins freie bläst.




mfg
 
P

peug2.4

Dabei seit
19.12.2008
Beiträge
65
vieleicht kann man die ja schmieren :)

denk mal das die bei der anschlussgarantie keine probleme kriegen weil da nix eingeschickt werden muss...

software und hardware muss dann halt noch geändert werden mit LEH lader weil der wird wohl so eher schlechter laufen als mit LER lader...

wegen dem BOV nochmal... warum passiert dann dieser leistungseinbruch wenn das umluftventil selbige funktion wie ein BOV hat?
wenn ich "langsamer" schalte da drückt der lader sofort volles rohr weiter...
 

Ähnliche Themen