Blow By im Ventildeckel Z20LEH

  • Autor des Themas GrungeEngel
  • Erstellungsdatum
GrungeEngel

GrungeEngel

Dabei seit
09.07.2007
Beiträge
148
Guten Tag,
Frage an die Experten...
ich habe starkes Blow By im Ventildeckel.
Um der Sache auf den Grund zu gehen, habe ich den Schlauch von der Kurbelgehäuseentlüftung (Rohr von Motorblock zum Ventildeckel) im laufenden Betrieb abgezogen.
Da ist dann schon leichter Druck raus gekommen.
Aber der Öldeckel "tanzt" auch mit abgezogenen Schlauch weiterhin. Wo kann das herkommen? Durch die Ölkanäle?

Ich vermute dass irgendwas mit den Kolben/Kolbenringen nicht stimmt. Wir haben eine Druckverlustprüfung gemacht. ( Kolben auf OT und Druck auf Brennraum)

Alle 4 Zylinder konnten den Druck nicht halten und es kam großteils aus dem Ölmessstab raus. Verstehe nur nicht, warum der Motor dann gut läuft, Leistung hat und kein Öl verbraucht oder blau raucht.

Gruß Robert
 
14.06.2021
#1
A

Anzeige

Guest

Schau mal hier: Blow By im Ventildeckel Z20LEH . Dort wird jeder fündig!
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
16.008
da nix blau raucht kanns nicht schlimm sein.Das pulsiert halt im Rohr weil Kolben auf und ab gehen,das würde ich als normal bezeichnen.Wenn du wirklich übermäßigen blowby hättest was die Motorentlüftung nicht abbauen kann,würde der LAder ölig werden und Öl in Auspuff verbrennen...
 
GrungeEngel

GrungeEngel

Dabei seit
09.07.2007
Beiträge
148
Danke für deine Antwort. Dann verstehe ich halt nicht warum bei der Druckverlustprüfung der Druck nicht im Brennraum bleibt sondern aus dem Ölmessstab kommt. Gut wir haben den 5 Gang eingelegt am Rad gedreht bis der Kolben oben war...an keinem Zylinder wurde der Druck gehalten. Anschließend haben wir es bei einem alten Polo versucht....da hat es gepasst.
Ich werde nochmal wenn ich Zeit habe Druck auf den Zylinder geben und dann an der Riemenscheibe drehen...vielleicht finden wir ja eine Position wo er dicht ist. Aber schon sehr komisch das Ganze.

Möchte jetzt halt nicht alles zerlegen, wenn der Motor sonst soweit läuft.
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
16.008
Ein gewisser %Anteil geht durch das ist normal, bei warmen Motor weniger als kälter Motor.
 
Raven

Raven

Dabei seit
31.08.2006
Beiträge
1.673
Wie meinst du das das der VD "tanzt" drückt es dir irgendwo an der VD- Dichtung Öl raus?

Du/Ihr könnt auch statt der Druckverlustprüfung auch einfach Kompression messen, wenn die bei allen 4 gleich ist werden die Kolbenringe nichts haben.

Wenn er keinen wirklichen Ölverbrauch hat, wird das schon passen!
Es könnte aber vielleicht auch der Schlauch der vom Saugrohr zum VD geht verstopft sein und dadurch keinen Unterdruck mehr im VD saugen...
 
GrungeEngel

GrungeEngel

Dabei seit
09.07.2007
Beiträge
148
So Kompression...1 = 9 bar 2 = 8,5 bar 3 = 9 bar 4 = 9,5 bar

Also eindeutig zu wenig. Was sollte der Z20LEH in gutem Zustand haben?

Werden wohl die Kolbenringe sein oder die Kolben sind eingefallen...
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
16.008
für mich ist das Ergebnis noch nicht eindeutig weil Druckmanometer erheblich von einander abweichen.Nimm mal testweise ein anderes und es könnte 10-11 bar gemessen werden und dann?
die LEH Kolben haben doch ein guten Ruf oder?die ZLET Kolben waren doch gegossene Kolben wo gerne gebrochen sind oder?LEH sind Schmiedekolben wenn ich mich nicht irre.
Nichts ist ärgerlicher als einen intakten Motor wegen Fehldiagnosen zu zerlegen.Ich seh jetzt keinen Grund tätig zu werden.
 
GrungeEngel

GrungeEngel

Dabei seit
09.07.2007
Beiträge
148
Ich gebe dir Recht Cali-Faucher. Aber in diesem Fall ist es für mich eindeutig.
Ist ein Z20ler mit LEH Kolben und GTX30 Lader. Der Motor ist seit Neuaufbau ca. 20tkm gelaufen.
Wir hatten bereits letzte Woche eine Druckverlustprüfung durchgeführt. Kolben auf OT gestellt und Druck auf den Brennraum gegeben...piff dann unten am Ölmesstab wieder raus...

Wir haben sowohl die Druckverlustprüfung sowie die Kompressionsmessung an einem alten Polo 1,6 8V durchgeführt, um auszuschließen, dass wir einen Fehler machen. Beim Polo wird der Druck gehalten und die Kompression ist mit dem Manometer bei 14bar auf jedem Zylinder.

Ich werde den Motor erstmal nicht zerlegen, da das Auto sowieso die nächste Zeit nicht bewegt und angemeldet wird.
Wollte nur wissen was los ist...vor Inbetriebnahme werden wir jedoch alles zerlegen, dann weiß man was Sache ist.

Ich vermute dass entweder beim Motorbau gepfuscht wurde oder die Kolben bei Volllast eingefallen sind.

Und das obwohl ich eine Breitbandlambda sowie Abgastemperaturanzeige samt Benzincatchtank verbaut habe...
Die meiste Zeit bin ich sowieso gefahren wie eine Oma.
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
16.008
gepfuscht würde ich so mal nicht pauschal sagen!wenn beim Blockbau die Belastung auf den großen Lader ausgelegt wurde dann macht man am Kolbenringstoßspiel deutlich mehr wie Serie,das die Kolbenringe bei höherer Temperatur sich mehr ausdehnen können!
Bei meinem ersten Block hatte man das nicht gemacht bzw.erst gar nicht das Stoßspiel geprüft und auf einem Zylinder ging Ringstoß zu und der Kolbenring brach...
Das mehr Stoßspiel zu mehr Blowby führt sollte klar sein und daher nicht die Werte erreicht wie ein Serien Polo Motor.

Ich würd gar nix an dem Motor machen.
 

Ähnliche Themen

Neueste Beiträge