Automatikgetriebe

  • Autor des Themas tommi
  • Erstellungsdatum
T

tommi

Dabei seit
29.01.2021
Beiträge
3
Hallo zusammen.

meine Frau hat sich im Sommer einen Opel Tigra- A, Bj 1999 , S 93 Coupe mit der Motorkennung X14XE gekauft.

Er wurde komplett überarbeitet. Laut Verkäufer wurde dass Getriebe gespült und mit neuem Öl befüllt.

Jetzt haben wir nur ein Problem, sobald es gefühlt unter 5 Grad geht, reagiert die Automatik im Rückwärtsgang, um aus dem Carport zu kommen, sobald es aber vorwärts gehen soll
tut sich nichts.
Nach ca. 2-3 Minuten im Leerlauf, kommt dass Getriebe so langsam in Wallung.

Kann uns jemand helfen.
 
29.01.2021
#1
A

Anzeige

Guest

Schau mal hier: Automatikgetriebe . Dort wird jeder fündig!
vauxhall corsa

vauxhall corsa

Dabei seit
22.04.2004
Beiträge
1.101
Falsches zu "dickes " Öl drin?
 
T

tommi

Dabei seit
29.01.2021
Beiträge
3
Wir wissen es nicht. Haben wie gesagt nur die Info, Getriebe wurde gespült und neu befüllt.
Welches Öl sollte es sein? und wie kann ich prüfen?
Danke für die schnelle Antwort.
 
vauxhall corsa

vauxhall corsa

Dabei seit
22.04.2004
Beiträge
1.101
Ist doch frisch gekauft das Auto oder?
Hinstellen und dann solle die zusehen..Kannst so nicht prüfen was da für ne Suppe drin ist.Sollte aber auf der Rechnung geführt sein..
 
T

tommi

Dabei seit
29.01.2021
Beiträge
3
War ein Kauf von privat, im Sommer.
Im Kaufvertrag steht nur, wurde mit Original ATF Öl aufgefüllt.
Vielleicht kennst du jemanden in, oder im Raum Cottbus, der uns eventuell helfen könnte?

Grüße aus dem Spreewald.
 
vauxhall corsa

vauxhall corsa

Dabei seit
22.04.2004
Beiträge
1.101
Dann würde Ich mal Getriebeinstandsetzer in deiner Umgebung fragen oder mal zu Opel fahren.
Kann ja auch was anderes sein,aber wäre die günstigste Angelegenheit.
 
Cali-Faucher

Cali-Faucher

Moderator
Dabei seit
17.01.2002
Beiträge
15.823
Zuletzt bearbeitet:
ChiantiCoupe

ChiantiCoupe

Dabei seit
12.12.2020
Beiträge
23
Interessant wäre auch mal die Laufleistung des Tigra.
Als ich damals einen Z18XE mit Automatik gekauft habe, war das Öl mit nicht einmal 30.000km kilometerseitig noch in Ordnung; die 12 Jahre hatten dem ATF allerdings schon ordentlich zugesetzt, sodass es dringend wechselbedürftig war. Womöglich war das defekte Automatikgetriebe auch Verkaufsgrund #1.
 

Ähnliche Themen