Automatikgetriebe Problemchen

  • Autor des Themas lovelet
  • Erstellungsdatum
L

lovelet

Dabei seit
06.03.2006
Beiträge
139
Zum Sachverhalt.
Fahrzeug mit Automatikschaltung, zuerst keinerlei Probleme.
Dann Bremsbeläge Vorne gewechselt, da was dazwischen kam, Fahrzeug ca.2-3 Std Beifahrerseite hoch gebockt da gestanden.
Anschließend nach fertig montierten Bremsbelägen, Fahrzeug abgebockt, Probefahrt und nach ca 1km keinerlei Kraftschluss mehr in keinen der Gänge!
Fahrzeug lies sich nur noch kurzzeitig vom Fleck bewegen, indem man Zündung kurz an und wieder aus machte, danach war für ca1 min Kraftschluss da, jedoch nur für die 1 min.
Nach Rätselraten 1 Woche Später Automatikgetriebeöl samt Filter gewechselt und siehe da, er fährt wieder,
jedoch nicht wie er sollte!
zwischen den Schaltvorgang 3-4 ruckelt und pulsiert es, fühlt sich an als wüsste das getriebe nicht den genauen Zeitpunkt zum Schalten, oder wie eine Kupplung die nur halbherzig arbeitet.
Es gab schon tausend ausssagen, vom Getriebetot, bis hin zum defekten Schalter.
Vielleicht gibts ja hier nen Automatikprofi der richtigen rat weiss,
schon mal danke im Vorraus
 
29.04.2014
#1
A

Anzeige

Guest

Schau mal hier: Automatikgetriebe Problemchen . Dort wird jeder fündig!
C

corsamanni

Dabei seit
27.02.2003
Beiträge
301
Wenn du uns noch verrätst was für ein Auto/ Automatikgetriebe??!!
 
L

lovelet

Dabei seit
06.03.2006
Beiträge
139
Audi A4 B5 4 Gang Automatikgetriebe
 
langstreckenheizer87

langstreckenheizer87

Dabei seit
21.07.2006
Beiträge
530
ölstand nochmal nach warmlauf kontrolliert ?
richtig vorgegangen ?
 

Ähnliche Themen