Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Thema: Gestank im Innenraum

  1. #1

    Registriert seit
    09.09.2018
    Beiträge
    14

    Frage Zafira A OPC Gestank im Innenraum

    Hallo zusammen mein Zafira A OPC stinkt neuerdings beim anfahren im ersten und zweiten Gang. Auch wenn man ganz langsam losfährt.

    Man vernimmt den Geruch am besten wenn man die Scheiben unten hat. Auch über die Lüftung
    ist es wahrnehmbar.
    Ich habe des Gefühl das es nur passiert wenn ich dabei nicht geradeaus fahre.


    Den Geruch würde ich wie verbranntes Gummi beschreiben nur noch viel stärker.
    Es scheint aus der linken Seite des Motorraums zu kommen. Also auf der Fahrerseite dort wo die Batterie sitzt.


    Wenn man auf der Autobahn im 5 Gang mit Vollgas unterwegs ist riecht nichts.


    Folgendes ist mir aufgefallen:
    -keine Rauchentwicklung
    -kein Leistungsverlust
    -wenn ich beim Beschleunigen leicht zu viel Gas gebe scheint der Wagen manchmal voll durchstarten zu wollen


    Was könnte es sein? Defekte Leitung? Kondenswasser? Turbo? :-O Oder einfach mal auf die Piste und alles für 20 Minuten "freibrennen"?


    Der Wagen stand ca. 2 Monate in der Garage.
    Geändert von b14ck4ng31 (09.09.2018 um 08:28 Uhr)

  2. Anzeige

    Frage

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #2
    Avatar von Raven
    Registriert seit
    31.08.2006
    Ort
    Ebenthal NÖ
    Beiträge
    1.423
    Wie? Wenn du zu viel Gas gibst, dreht der Motor hoch und er beschleunigt nicht?
    Dann ist mit hoher Wahrscheinlichkeit deine Kupplung im Eimer!

    Wie ist die Geräuschentwicklung?
    Hat er das bei dir immer schon gemacht oder kam das erst? Plötzlich, oder schleichend?
    Wer hat´s erfunden? Die Schweizer! Wer genau??! Alfred Büchi !!

    Linea Blu TQP mit Garrett Belüftung --> 404PS 495NM

    MfG René
    bis denn....

  4. #3

    Registriert seit
    09.09.2018
    Beiträge
    14
    Hallo Raven,

    danke für die schnelle Antwort.

    Ney,also Gas geben "tut" er ganz normal.

    Geräusche kann ich auch keine vernehmen. Außer das übliche säuseln des Turboladers.

    Ich habe den Wagen so bekommen. Es trat nach einigen Tagen einfach auf. Wie es kam kann ich nicht sagen und die eventuelle Vorgeschichte dazu kenne ich leider auch nicht.

    Mit dem voll durchstarten meine ich dass der Wagen für den Bruchteil einer Sekunde hart beschleunigen will, dann aber doch auf das Gaspedal hört und merkt das ich eigentlich nur ganz leicht beschleunigen möchte.

    Werde wohl morgen mal die örtliche Werkstatt besuchen.

    Kennt zufällig jemand Experten in Brandenburg speziell Elbe-Elster? Vermutlich nicht... Den örtlichen gar nicht so freundlichen (F)OH werde ich nach eigenen Erfahrungen definitiv nicht mehr aufsuchen.

  5. #4

    Registriert seit
    09.09.2018
    Beiträge
    14
    Ich habe das Phänomen heute nochmal genauer beobachtet.

    Es tritt auf sobald der Motor "viertel" warm ist. Also so nach 6 KM fahrt. Immer beim beschleunigen wenn der Turbo einen Lastwechsel von "nichts tun" auf "gas geben" durchführt.

    Anscheinend hatte bisher niemand ein ähnliches Problem?

    Zylinderkopfdichtung, Krümmerdichtung, Wellendichtring Nockenwelle und Ventilschaftdichtungen wurden vor einem Jahr erneuert.

  6. #5

    Registriert seit
    09.09.2018
    Beiträge
    14
    So nun das ernüchternde Ergebnis.

    Laut Werkstatt ist der Turbo defekt. Drückt unten Öl raus.

    Kann das wirklich sein? Vor allem, wo bekomme ich jetzt günstig einen Turbo her?

    Edit: Die Simmerringe an den Antriebswellen sind auch undicht falls das bei der Diagnose hilft?

    Anbei mal ein Bild vom Ist Zustand:
    turbo_vorher.jpg
    Wie soll ich denn an diese Stelle bitteschön rankommen um das mal zu reinigen?
    Kann aktuell leider nicht von unten arbeiten.
    Geändert von b14ck4ng31 (11.09.2018 um 15:36 Uhr)

  7. #6
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.921
    Sicher das es der ganze Lader ist ?
    Da du noch die alte Version vom Ölrücklauf hast, würde ich erstmal nur diesen wechseln und dann schauen ob es dadurch schon dicht ist
    Schraubt jetzt in Jogginghose

  8. #7

    Registriert seit
    25.03.2007
    Ort
    Darmstadt
    Beiträge
    137
    Is doch normalerweise der Ölrücklauf der undicht wird.
    Würde ich testweise zuerst tauschen.

  9. #8

    Registriert seit
    09.09.2018
    Beiträge
    14
    So, jetzt müsste ich nur noch Ahnung haben um die Bilder richtig zu diagnostizieren.

    Also das Rückschlagventil ist defekt und macht nach beiden Seiten auf. Ich habe es jetzt still gelegt. Es war in Pfeilrichtung eingebaut.
    IMG_20180912_0838207.jpg



    Außerdem mal ein Foto aus dem Schlauch. Es befand sich darin Öl, aber ob das noch ein Ölfilm ist?
    IMG_20180912_0844115.jpg



    Des Weiteren mal ein Foto nach der Reinigung des Bereiches. Ich habe leider nur Papierhandtücher...
    IMG_20180912_0915572.jpg



    Und noch ein Foto nach einer Probefahrt von 4km. Siehe Pfeil:
    IMG_20180912_0933529.jpg



    Auf der anderen Seite ist übrigens nichts zu sehen:
    Anhang 8478


    Was sagen die Experten? Wo kommt das Öl nun her?
    Geändert von b14ck4ng31 (12.09.2018 um 10:54 Uhr)

  10. #9
    Moderator Avatar von Cali-Faucher
    Registriert seit
    17.01.2002
    Ort
    Schweinfurt
    Beiträge
    15.417
    Rsv erneuern,nicht stilllegen.danach alles reinigen und ölverlust beobachten

  11. #10
    Avatar von CettiZ28NEH
    Registriert seit
    11.07.2017
    Ort
    Linz / Österreich
    Beiträge
    107
    Hab das Problem mit dem starken Geruch im Innenraum auch gehabt. Nach einer kurzen Suche hab ich gesehen das der Schlauch vom ventildeckel zum Rückschlagventil ab ist. Das Rückschlagventil ist gebrochen. Darauf hin hab ich das Ventil überprüft, reinpusten- saugen,beides möglich gewesen. Vorübergehend hab ich den Schlauch vom ventildeckel verlängert und an der spritzwand runter hängen lassen. Das andere von der drosselklappe hab ich mit einer Schraube Tod gelegt.
    Siehe da,kein stinken mehr! Und auch der ladedruck der bis zeitweise 1,7bar ging steht jetzt bei max 1,55 bar, und geht gleichzeitig wieder besser vorwärts

Ähnliche Themen

  1. ekelhafter Gestank - eventuell v. der Kupplung
    Von WildMango im Forum Antrieb
    Antworten: 11
    Letzter Beitrag: 01.06.2009, 10:35
  2. Ölgeruch im Innenraum
    Von ste22ka4 im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 23
    Letzter Beitrag: 10.01.2007, 14:36
  3. Spritgeruch im Innenraum??
    Von zoolander im Forum C20LET
    Antworten: 6
    Letzter Beitrag: 28.09.2006, 13:19
  4. Innenraum & TÜV
    Von southside im Forum Technik-Smalltalk
    Antworten: 14
    Letzter Beitrag: 17.03.2006, 08:30
  5. Gerüche im Innenraum
    Von TurboOmega im Forum Technik-Smalltalk
    Antworten: 18
    Letzter Beitrag: 13.06.2005, 22:15

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •