Ergebnis 1 bis 5 von 5

Thema: Mal wieder CO-Wert zu hoch - ich dreh durch!

  1. #1

    Mal wieder CO-Wert zu hoch - ich dreh durch!

    Seit Wochen lese ich alles zu dem Thema. Dennoch bekomme ich meinen
    Eimer nicht durch die AU - CO-Wert 2,2.

    -kein Fehlercode
    -Lambdasonde neu
    -Kat neu
    -Ansaugtrackt abgedrückt - dicht
    -Temperatursensor neu
    -Tankentlüftungsventil dicht
    -Zündverteiler und Finger neu

    Einziger spürbarer Fehler ist eine schlechte Gasannahme wenn er noch kalt ist.

    Kann mir jemand noch einen lohnenswerten Hinweis geben?

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #2
    Avatar von Raven
    Registriert seit
    31.08.2006
    Ort
    Ebenthal NÖ
    Beiträge
    1.423
    Hast andere Nockenwellen verbaut?
    Oder vielleicht verstellbare NW Räder?

    Mein CO Wert wurde etwas besser als ich den Überschneidungs Hub in OT verkleinert habe

    Zündkerzenbild gut?
    Wer hat´s erfunden? Die Schweizer! Wer genau??! Alfred Büchi !!

    Linea Blu TQP mit Garrett Belüftung --> 404PS 495NM

    MfG René
    bis denn....

  4. #3
    Nein, nix dergleichen.

    Die Kabel an der Drosselklappe hab ich noch geprüft - alles fest.

    Ich denke, ich lasse den mal vom Boschdienst oder so durchmessen.

  5. #4
    Avatar von nr1ebw
    Registriert seit
    02.03.2005
    Ort
    nordöstlich von Berlin
    Beiträge
    1.036
    Was sagt denn der Lambdawert bei CO 2,2? Lambda 1, mager, fett?

  6. #5
    Der Lambdawert sei ok, sagt Onkel DEKRA. Die Liste hat er mir jedoch nicht ausgedruckt.

Ähnliche Themen

  1. CO wert zu hoch?!?
    Von Bergi im Forum C20XE | X20XER
    Antworten: 51
    Letzter Beitrag: 27.10.2010, 09:53
  2. HC-Wert zu hoch...
    Von starfinder im Forum C20XE | X20XER
    Antworten: 22
    Letzter Beitrag: 20.03.2009, 21:53
  3. Hilfe....i dreh bald durch
    Von Mone im Forum C20LET
    Antworten: 30
    Letzter Beitrag: 25.08.2008, 10:44
  4. CO Wert zu hoch, Lambdasonde defekt?
    Von Rummelpony im Forum Straßenlage
    Antworten: 25
    Letzter Beitrag: 10.04.2007, 22:37
  5. HC-Wert immer noch zu hoch! Was nun?
    Von GTE4ever im Forum C20XE | X20XER
    Antworten: 9
    Letzter Beitrag: 28.03.2006, 17:40

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •