Ergebnis 1 bis 5 von 5

Thema: C20LET nach Abstimmung 1500 Umdrehungen Leerlaufdrehzahl : (

  1. #1

    Registriert seit
    03.04.2010
    Ort
    Essen
    Beiträge
    3

    C20LET nach Abstimmung 1500 Umdrehungen Leerlaufdrehzahl : (

    HILFE!!!!!! Hallo zusammen, ich fahre ein Astra F , mit C20LET , ich habe mein Auto letzten Freitag abstimmen lassen, und seit dem habe ich ein Leerlauf von 1500 Umdrehungen, laut
    Tuner , Leerlaufsteller kaput! Den habe ich jetzt getauscht, nur leider keine Besserung! Ich habe Drosselklappensteller getauscht, alles untersucht, auf Undichtigkeit, leider, ohne Erfolg! Ich sollte, vor der Abstimmung , ein größeres Turbo-Ansaugrohr verbauen, und ein größeren Luftmassenmesser, was ich auch getan habe!!! Könnte es der 100er Luftmassenmesser sein??? Ich fahre ein K29 Vom Bocki. Leistung gemessenen bei 33 Grad 402,9 PS. Nur leider dreht der Motor, im Stand zu hoch! Ich bitte um brauchbare Infos!!! ich habe dem besagtem Tuner nochmal drei Nachrichten geschrieben, leider, bis jetzt ohne Antwort.
    Geändert von cyrusleh (07.08.2018 um 17:46 Uhr)


  2. #2
    Moderator Avatar von Cali-Faucher
    Registriert seit
    17.01.2002
    Ort
    Schweinfurt
    Beiträge
    15.445
    Hallo,
    klingt ein bisschen bekannt.
    Bei mir war komischerweise auch ein Fehler bei der Abstimmung drauf mit Leerlaufsteller.Arno @EDS meinte...hmmm...vielleicht muß man mal böse Worte zurufen und drohen...irgendwie hat es geholfen,war das ein komischer Effekt...ich hab den Vorfall nicht wirklich gespeichert wie Arno das erklärt hatte,jedenfalls mein Leerlaufregler ist uralt und bis heute geht er ohne Probleme...Elektrik hat einfach nur beim Abstimmen gesponnen auf deutsch gesagt.Wir hatten keine Zeit verschwendet deswegen.
    Der Umbau auf 100 mm LMM wird das größte übel sein,Das hatte bei mir auch nicht funktioniert mit abstimmen weil man hat Platzprobleme und wenn dadurch die Anströmung vor dem LMM dermaßen turbulent wird das nur wilde unverwertbare Signale vom LMM gemessen werden muß man zurückbauen auf alten LMM.
    Das muß aber ein Tuner auch merken weil er es sehen kann wenn er das LMM Signal aufruft.
    Meiner Meinung ist das kein Problem deinerseits,sondern Abstimmungsfehler.

  3. #3
    Moderator Avatar von Cali-Faucher
    Registriert seit
    17.01.2002
    Ort
    Schweinfurt
    Beiträge
    15.445
    an dem Tag war auch noch ein kurioses Ereignis...ich fahre schon eh und je Breitbandlambdaanzeige...nie Funktionsausfall.
    Bei der Abstimmung am Prüfstand top funktioniert.
    Dann noch finale feinabstimmung auf der Straße/Autobahn machen wollen...plötzlich stieg die Anzeige aus! ---zu sehen
    Reset half nix...fuck...wir dachten die Lambdasonde ist zeitlich übern Zenit...
    an nächsten Tag funktionierte die Anzeige wieder und mußte keine neue Sonde verbauen!geht immernoch und 1 Jahr später...

  4. #4

    Registriert seit
    03.04.2010
    Ort
    Essen
    Beiträge
    3
    Ich war mit meinem Auto bei einem anderen Tuner, Namen möchte ich keinen nennen ; )
    Geändert von cyrusleh (18.08.2018 um 20:16 Uhr)

  5. #5

    Registriert seit
    03.04.2010
    Ort
    Essen
    Beiträge
    3
    Ich werde heute nochmal alles kontrollieren , und wenn das nichts hilft, muss es an der Abstimmung liegen, Und ich hoffe da,ich seit über 20 Jahre Kunde bin,auf Kulanz das Auto läuft echt Bombe, nur der Hohe Leerlauf ist echt Kacke.
    Geändert von cyrusleh (08.08.2018 um 10:13 Uhr)

Ähnliche Themen

  1. "Stottern" zwsichen 1500 - 2200 Umdrehungen
    Von Oleri im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 15
    Letzter Beitrag: 19.08.2015, 06:03
  2. MKL nach LEH umbau und abstimmung
    Von base2smoke im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 5
    Letzter Beitrag: 10.07.2012, 06:31
  3. Nach kopfbearbeitung abstimmung zwingend nötig?
    Von Fleischwurst im Forum C20LET
    Antworten: 7
    Letzter Beitrag: 08.10.2009, 12:11
  4. Leerlaufdrehzahl zu hoch nach Umbau!
    Von stance53 im Forum C20XE | X20XER
    Antworten: 27
    Letzter Beitrag: 28.08.2007, 02:29
  5. Nach Saugertuning+Abstimmung keine Leistungssteigerng
    Von Hobster im Forum Technik-Smalltalk
    Antworten: 18
    Letzter Beitrag: 22.09.2005, 20:57

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •