Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Thema: Z20lel geht fast aus im Leerlauf

  1. #1

    Registriert seit
    09.07.2006
    Beiträge
    64

    Z20lel geht fast aus im Leerlauf

    Moinsen,

    mein Atsra mach Schwierigkeiten.
    Wenn ich während der Fahrt die Kupplung drücke, um z.B. an einer Kreuzung
    zu halten, dann geht der Motor ab und zu fast aus und es ruckelt einmal kräftig.
    Ich dachte eigentlich, dass es sich um Zündaussetzer handelt.
    Es ist aber kein ECN hinterlegt, zumindest nicht nach der Bremspedal-Gaspedal Auslessmethode.
    Müsste im Falle der Zündaussetzer nicht ein entsprechender ECN hinterlegt sein?

    Viele Grüße, dox

  2. #2

    Registriert seit
    09.07.2006
    Beiträge
    64
    Moinsen!

    Bin heute ein paar hundert Kilometer gefahren.
    Scheint bei warmen Motor kein Problem zu sein.

    Da kein Fehler hinterlegt ist vermute ich, dass das Gemisch kurzzeitig zu mager sein könnte.
    Da kann man wohl nur raten ob ein Sensor gerade in der Kaltstartphase nicht mehr so richtig funktioniert.

    Mhmmm...

  3. #3

    Registriert seit
    09.07.2006
    Beiträge
    64
    Ist ja recht ruhig hier.
    Wenn ich mir so die Beiträge anschaue, dann geht es wohl meist um let und leh.


  4. #4

    Registriert seit
    07.03.2010
    Ort
    Dettingen/E
    Beiträge
    103
    Hey,
    Wann hast das letzte mal frische kerzen reingemacht?
    Ler/lel/let motormäsig eh alles das selbe macht kein unterschied.

  5. #5
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.928
    Das kann verdammt viele Ursachen haben. Anhand deiner beschriebenen fehler ist eine Foren Ferndiagsnose doch recht schwer, also am besten ab zum FOH damit !
    Schöne Weihnachten, ich lege mich nun weiter besoffen unter den Weihnachtsbaum
    Schraubt jetzt in Jogginghose

  6. #6

    Registriert seit
    09.07.2006
    Beiträge
    64
    Moinsen!
    Ja ich weiss, dass so eine Ferndiagnose schwer ist.
    Ab wann wird denn ein Fehler im Steuergerät hinterlegt, wenn es Probleme mit den Zündkerzen gibt???

    Ich habe eine EDS Phase 1 drauf, aber schon seit Jahren.
    Wann die Zündkerzen getauscht wurden werde ich morgen beim FOH mal erfragen.

    Gruß, dox

  7. #7
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.928
    Es wird ein FC mit MKL als vorhanden hinterlegt, wenn der Fehler glaube 3sek vorhanden ist
    Schraubt jetzt in Jogginghose

  8. #8

    Registriert seit
    09.07.2006
    Beiträge
    64
    Ah ok! Dann verstehe ich warum ich keinen Fehler Code sehe.
    Der Motor verschluckt sich zu kurz.

    Gruß, dox

  9. #9

    Registriert seit
    09.07.2006
    Beiträge
    64
    So hab mal Zündkerzen gewechselt. Die waren jetzt 15000 km drauf.
    Dazu mal Batterie und Lichtmaschine geprüft.

    Bin mal gespannt, ob es hilft.

  10. #10

    Registriert seit
    07.03.2010
    Ort
    Dettingen/E
    Beiträge
    103
    Hey,
    Und ist besserung eingetreten?

Ähnliche Themen

  1. [Z20LET] Drehzahl bricht im leerlauf massiv ein, geht fast aus...
    Von astra-la-vista im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 30
    Letzter Beitrag: 19.09.2013, 20:24
  2. Audi 2.5tdi (150PS) geht im leerlauf aus.
    Von Andi207 im Forum Technik-Smalltalk
    Antworten: 18
    Letzter Beitrag: 08.04.2013, 16:45
  3. Antworten: 4
    Letzter Beitrag: 28.04.2008, 22:13
  4. Motor geht im Leerlauf aus
    Von VectraGT84 im Forum C20XE | X20XER
    Antworten: 5
    Letzter Beitrag: 16.07.2006, 23:57
  5. C20xe geht beim auskuppeln fast aus! einer eine Idee??
    Von Underground1 im Forum C20XE | X20XER
    Antworten: 28
    Letzter Beitrag: 22.07.2003, 17:22

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •