Seite 1 von 14 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 137

Thema: Z20let qualmt blau beim gasgeben im stand.

  1. #1

    Registriert seit
    20.09.2016
    Beiträge
    53

    Z20let qualmt blau beim gasgeben im stand.

    hallo
    frage an experten.
    mein astra z20let qualmt blau
    im stand wenn ich ein paar gasstöße gebe.
    während der fahrt kein qualmen.
    im ladeluftrohr ist etwas öl aber nicht viel.
    was kann es sein?

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #2
    Avatar von markus2640
    Registriert seit
    01.03.2013
    Ort
    herrenberg
    Beiträge
    194
    Ventilschaftdichtungen oder Turbo würde ich jetzt sagen ,bin aber nicht wirklich experte .

    Was für öl fährst du ?

  4. #3

    Registriert seit
    20.09.2016
    Beiträge
    53
    turbo hat kein spiel, habe ich gestern kontrolliert. kann aber trotzdem kaputt sein?
    öl 10w40

  5. #4
    Avatar von Astra F GSi Z20LET
    Registriert seit
    09.04.2012
    Ort
    Leipzig
    Beiträge
    387
    Eigentlich will man hierdrauf keine Antwort mehr geben. Google hätte dir schon alles Mögliche ausspucken sollen.

    Aber fang mal mit den Schaftdichtungen an, wenn es nur im Stand bzw. an der Ampel auftritt.
    2016
    13,0 @ 180 km/h
    2,220 @ 60 foot

    100-200: 9,5sec

    https://de-de.facebook.com/TurboTeamGisag

  6. #5

    Registriert seit
    20.09.2016
    Beiträge
    53
    bei google steht alles mögliche von vsd bis motorschaden. deswegen frage an experten. wenn du nicht antworten willst lass es halt sein.

  7. #6

    Registriert seit
    08.01.2016
    Beiträge
    239
    Hatte ich auch mal. Mit Castrol 10W60 ging es fast komplett weg.
    Es sind aber meißt wie schon gesagt die Schaftdichtungen. Irgendwann müssen sie trotzdem mal neu.
    Geändert von rsqt (20.09.2016 um 16:57 Uhr)

  8. #7
    Avatar von markus2640
    Registriert seit
    01.03.2013
    Ort
    herrenberg
    Beiträge
    194
    bei mir auch hab jetzt auch auf 10w60 umgestellt ,qualmt wirklich fast garnicht mehr seit 5000 tkm .

  9. #8

    Registriert seit
    20.09.2016
    Beiträge
    53
    hatte heute den ladeluftschlauch oben an der drosselklappe saubergemacht,
    50km gefahren, schlauch ab und da war wieder eine ölschicht.
    so wie es aussieht schmeißt der turbo öl. oder ist das 10w40 zu dünnflüssig?
    was ich noch festgestellt habe, er muss länger im leerlauf laufen, dann ein paar gasstöße und er qualmt. wie gesagt während der fahrt ist alles ganz normal.
    Geändert von shark25 (20.09.2016 um 15:15 Uhr)

  10. #9

    Registriert seit
    08.01.2016
    Beiträge
    239
    Das wird mit 60er Öl besser.
    Wenn es gleichmässig verbrannt wird (höhere Drehzahl)sieht man es nicht so sehr. Beim Gasstoß wird die Luft schneller als im Leerlauf und reißt das angesammelte Öl mit.
    Vielleicht schmeisst die Abgasseite auch noch was raus. Die dichtet sich wohl durch Abgasdruck mit ab, der im Leerlauf nicht da ist.
    60er Öl rein und mal schauen. Wieviel hat er gelaufen?

  11. #10

    Registriert seit
    20.09.2016
    Beiträge
    53
    240000km

Ähnliche Themen

  1. Let Qualmt Sporadisch im Stand
    Von Stage_6 im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 3
    Letzter Beitrag: 29.04.2013, 15:26
  2. C20Let Evo 310 Qualmt blau
    Von caliv6_1995 im Forum C20LET
    Antworten: 5
    Letzter Beitrag: 21.03.2013, 17:35
  3. Hydros klappern und Qualmt blau
    Von Speedy-30 im Forum C20LET
    Antworten: 14
    Letzter Beitrag: 26.10.2005, 21:10
  4. Antworten: 7
    Letzter Beitrag: 08.06.2004, 20:45
  5. Ab Heute Qualmt mein Auto blau :-(
    Von Alex im Forum C20LET
    Antworten: 21
    Letzter Beitrag: 27.01.2003, 11:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •