Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

Thema: Probleme mit Bosch F5DP0R

  1. #1
    Avatar von pmscali
    Registriert seit
    15.08.2004
    Ort
    Nähe Hof
    Beiträge
    456

    Probleme mit Bosch F5DP0R

    Servus, hab jetzt meine alten kerzen erneuert,waren die f6dc+, die liefen ohne probleme,habs sie durch die f5dp0r ersetzt mit erst 0,6mm, danach war der let bei
    drehzahlen so um die 3500 nur noch am rumstottern, hab gestern den abstand auf 0,5mm geändert und gleich einen neuen wassertemp.sensor verbaut, seitdem läuft der etwas besser, aber stottert immer noch rum, die kerzen waren verusst, hab keinen fc drauf, nix, was meint ihr soll ich evtl. noch auf 0,45mm abstand ändern??? hatte schonmal jem. probleme mit den kerzen gehabt? hatte das problem mit den alten kerzen nicht gehabt ,hoffe ihr könnt mir helfen,

    mfg.pm
    schönen sonntag noch

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #2
    Avatar von gerrit
    Registriert seit
    07.11.2002
    Ort
    GF
    Beiträge
    434
    Weiter verringern bringt dir nix.
    Wie siehts denn im Verteiler aus? Vielleicht ist der auch ausgelutscht.

  4. #3
    Avatar von Genillo
    Registriert seit
    18.06.2003
    Ort
    Wetterau
    Beiträge
    125
    Hey!
    Ich hab`s gleiche Problem wie pmscali.
    Die f5dp0r laufen bei mir im Vectra (PH 3,5) auch nicht. Hab auch schon auf 0,5 verringert, ab 1,0 bar ruckelt er wie blöde.
    Hab mir mir jetzt die NGK PFR7B gekauft - besser, aber nicht ganz weg.
    Abstand ist auf jetzt 0,6 eingestellt, werd aber mal auf 0,5 gehen und sehen was er dann macht.

    Gruß Markus

  5. #4
    Avatar von Matze-LET
    Registriert seit
    22.11.2005
    Ort
    Pforzheim
    Beiträge
    1.909
    @pms
    was fährst du überhaut für ein Setup? Serie? P1, 2, 3, 4, 8, 9?!?
    Street: '10er Focus RS
    Race: '93er Astra GT40R


    powered by speedR.de

  6. #5
    Avatar von Samy
    Registriert seit
    26.09.2001
    Ort
    Borken
    Beiträge
    4.223
    An den Kerzen wirds nicht liegen, schaue nach Verteiler, Verteilerfinger, Zündspule, Zündkabel, richtiges Anzugsdrehmoment der Kerzen.

    Die kälteren Platinkerzen sind dazu empfindlicher auf überfettetes gemisch beim Kaltstart sprich saufen schneller ab. Wenn dort was nicht stimmt könnte das auch damit zusammen hängen. Sollte aber verschwinden wenn der Motor warm ist und nter Last ist.
    MfG Dirk
    Die Menschen lassen sich lieber durch Lob ruinieren als durch Kritik bessern.
    Georg Bernhard Shaw

  7. #6
    Avatar von pmscali
    Registriert seit
    15.08.2004
    Ort
    Nähe Hof
    Beiträge
    456
    so, also verteiler mit finger hab ich voriges jahr neu gekauft, ich würd sagen zündkabel oder spule.
    Setup. software ähnl. ph 3 mit 1,4ob und 1,0dd,
    xe einlasswelle
    76mmpipe ohne kat,
    gr.llk mit 76mm verrohrung,
    z.düsen
    usw.

    denke auch das es nicht an denn kerzen liegt, glaube das die kerzen bloß eine anderen fehler ans licht bringen,denke das der etwas zu fett läuft aus irgent einen grund, werd aber morgen mir nochmal die kerzen anschauen und mal fc auslesen .evt ist ja doch einer drinn.

    mfg.pm

  8. #7
    Avatar von pmscali
    Registriert seit
    15.08.2004
    Ort
    Nähe Hof
    Beiträge
    456
    hi
    hab vorhin gereade nachgeschaut, kerzen sind schwarz,verußt, fehlercode hab ich ausgelesen, kommte fc 113 (Ladedruckregelung-Ladedruck zu hoch)
    ja keine ahnung passt alles net so zusammen,denke an den kerzen liegt das def. net aber mit den alten gings irgentwie.

    mfg.pmscali

  9. #8
    Avatar von Genillo
    Registriert seit
    18.06.2003
    Ort
    Wetterau
    Beiträge
    125
    So, genau das selbe hatte ich auch.

    Verteiler und Läufer sind neu gewesen.
    Zündkabel - keinerlei Fehler objektiv zu sehen.

    Frage ist ja jetzt wohl auch : Bosch - total besch.... , NGK läuft halbwegs gut. warum ?? Abstand ist jetzt gleich eingestellt, Bosch nein, Ngk halbwegs.


  10. #9
    Avatar von tommy
    Registriert seit
    21.08.2005
    Ort
    Pforzheim
    Beiträge
    2.024
    Bei mir haben die NGK PFR7B mit 0,6mm auch noch leichte Aussetzer gehabt, mit 0,5mm liefen sie dann 1a und tun es seit fast einem Jahr..
    Calibra TuRbO

  11. #10
    Avatar von pmscali
    Registriert seit
    15.08.2004
    Ort
    Nähe Hof
    Beiträge
    456
    so also kam grad von einer probefahrt wieder, auto geht wieder, hab mir heut gedacht das vielleicht ein unterdruck schlauch defeckt ist, das könnte den höheren brenzindruck und einen fc auslösen,was ja so grob zusammenpassen könnte, hab dann alle unterdruckschläuche einzeln mal abgemacht und nachgeschaut, waren aber alles in ordnung, hab dann alles wieder zam gebaut, probegefahren und siehe da, kein ruckeln mehr, weis jetzt net worans gelegen hat,evtl .sind die schläuche auch schon zu hart und einer hat falschluft gezogen, naja wenigstens geht mein schatzi jetzt wieder.

    mfg.pmscali

Ähnliche Themen

  1. Bosch F5DP0R Zündkerzen
    Von Dexter90 im Forum Biete...
    Antworten: 0
    Letzter Beitrag: 18.03.2015, 07:52
  2. Zündkerzen Bosch F5DP0R
    Von Dexter90 im Forum Biete...
    Antworten: 0
    Letzter Beitrag: 06.10.2013, 14:40
  3. Zündkerzen Bosch Platin F5DP0R
    Von isnogud im Forum Biete...
    Antworten: 0
    Letzter Beitrag: 24.12.2009, 00:23
  4. 4x Bosch F5DP0R Platinzündkerzen, neu..
    Von tommy im Forum Biete...
    Antworten: 0
    Letzter Beitrag: 09.03.2009, 18:12
  5. Bosch Teilenummer Zündkerze F5DP0R Platin
    Von GreyAstraF im Forum Technik-Smalltalk
    Antworten: 19
    Letzter Beitrag: 30.12.2008, 18:27

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •