Ergebnis 1 bis 4 von 4

Thema: Insignia B Ez 2011, 2.0 CDi 160 PS, Motor A20DTH Lüfter läuft immer auf höchster Stuf

  1. #1

    Registriert seit
    12.04.2018
    Beiträge
    3

    Insignia B Ez 2011, 2.0 CDi 160 PS, Motor A20DTH Lüfter läuft immer auf höchster Stuf

    Hallo liebe Opel Freunde.


    Mein Name ist Mirko und ich komme aus der Nähe von Hamburg.


    Ich habe ein Problem mit meinem oben genannten Insignia.

    Unabhängigkeit von der Motor und Außentemperatur beginnen die beiden Kühlerlüfter unmittelbar nach dem Starten des Motors auf höchster
    Stufe zu laufen. Dieser Zustand ändert sich auch nicht während der Fahrt. Dies ist natürlich sehr laut und ich mache mir meine Gedanken.

    Die Motortemperatur verhält sich laut Anzeige völlig normal. Es erscheint keinerlei Fehlermeldung im Display.

    Das Problem herrscht auch bei ein oder ausgeschalteter Klimaanlage, welche im übrigen trotzdem funktioniert.

    Ich habe bei einem Bekannten die Fehlercodes auslesen lassen.

    Dabei kamen die 3 Fehler im Anhang heraus.

    Hat schon mal jemand von Euch von einem ähnlichen Fehlerbild gehört oder hätte einen Ansatz zur Reparatur?

    Augenscheinlich sind alle Kabel und Sicherungen in Ordnung. Wenn ich bei laufenden Motor die Relais 9 und 13 ziehe ändert sich die Drehzahl der Lüftermotoren deutlich. Aus gehen sie aber trotzdem nicht.

    Über eine Antwort würde ich mich sehr freuen.



    Gesendet von meinem RNE-L21 mit Tapatalk

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #2
    Avatar von Roadrunner 16V
    Registriert seit
    02.03.2002
    Ort
    Bad Wilsnack
    Beiträge
    11.197
    Habt ihr die angezeigten Sensoren überprüft?
    Ein Schäfer der seine Schafe verhaut, is kein Mähdrescher!

    Kadett E Stufenheck 16V
    Astra K 1,6T

  4. #3

    Registriert seit
    12.04.2018
    Beiträge
    3
    Wo finde ich diesen Sensor für das Kältemittel?und welchen Sensor meinst du noch?

    Gesendet von meinem RNE-L21 mit Tapatalk

  5. #4
    Avatar von Roadrunner 16V
    Registriert seit
    02.03.2002
    Ort
    Bad Wilsnack
    Beiträge
    11.197
    Keine Ahnung wo der ist. Du solltest das Auto in eine Werkstatt bringen.
    Ein Schäfer der seine Schafe verhaut, is kein Mähdrescher!

    Kadett E Stufenheck 16V
    Astra K 1,6T

Ähnliche Themen

  1. Fehlercodes Insignia A20DTH
    Von ZLEx_Coupe im Forum Technik-Smalltalk
    Antworten: 19
    Letzter Beitrag: 18.09.2017, 11:01
  2. 2.0CDTI in Insignia und Astra-J Modelljahr 2011
    Von Klasen-Motors im Forum Kommerzecke
    Antworten: 0
    Letzter Beitrag: 07.03.2011, 18:17
  3. z20leh lüfter springt IMMER an + leistungsverlust
    Von donjulio im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 20
    Letzter Beitrag: 03.05.2010, 23:19
  4. Lüfter laufen beide an ,sobald der Motor läuft.
    Von Greg35 im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 8
    Letzter Beitrag: 05.03.2007, 01:07
  5. Lüfter geht nicht mehr aus bzw. ist immer an
    Von Webhunter im Forum C20XE | X20XER
    Antworten: 1
    Letzter Beitrag: 29.06.2004, 15:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •