Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29

Thema: Ladedruckregelung LEH serie

  1. #1

    Registriert seit
    26.11.2017
    Beiträge
    10

    Ladedruckregelung LEH serie

    Hallo zusammen,

    ich habe vor kurzem einen Astra H opc gekauft. Dieser ist serie bis auf VKER und 3" Auspuffanlage. Ich habe bereits einiges erneuert wie z.B. die Zündkerzen (wegen Zündaussetzern die durch NGK IFR6J11 behoben wurden), den Bremskraftverstärker (zischen im Innenraum zu hören, kurz nach abstellen des Motors ein hartes Pedal, bei schnellem wechsel von Vollgas auf Bremse keine
    Verstärkerleistung) und einen Service mit Öl und Filtern. Das Zündmodul sieht ziemlich frisch aus und ist von BOSCH.

    Da ich die Wellenförmige Beschleunigung verspüre, bin ich Snapshots gefahren mit Tech2 und habe die Daten ausgewertet. Der Luftmassenmesser fängt so ab 500kg/h ganz schön an mit den Werten zu springen. Daraufhin habe ich das Massekabel mal aus Spannungsverlust geprüft, was aber iO war. Deshalb habe ich den LMM auch getauscht. Der neue LMM verhält sich allerdings genauso.
    Das Wastegate habe ich nach Opel- neu eingestellt und natürlich auch alle Schläuche geprüft. Vom SUV höre ich keine Geräusche...

    Ich habe mal zu Veranschaulichung ein Diagramm erstellt mit den LD-Werten:
    LD_LEH_serie.jpg

    Wer kann mir sagen, ob dieses Verhalten normal ist?

    PS: Habe seit wenigen Tagen Phase 1 von EDS drauf (285PS Variante da ohne VK) und auch damit habe ich deutliche Wellen! Gerne mache ich davon nochmal eine Aufnahme. Auf meiner LD-Zusatzanzeige sehe ich auch wie der LD auf den OB geht und dann zu weit runter und wieder hoch..

    Ich habe das ganze Netz Tagelang nach sinnvollen Antworten durchsucht und leider nichts gefunden.

    Danke im Voraus!

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #2
    Avatar von TurboWerni
    Registriert seit
    24.11.2007
    Ort
    Oschersleben
    Beiträge
    648
    Da fällt mir spontan das Ladedruckregelventil als Fehlerquelle ein. Hört man auch des öfteren.
    Astra G OPC Turbo + Klasen Stufe1 + ATE Hi-Performance-Brake-Kit + original Opel Bremsenkühlungen + Bilstein B14 + ATS DTC Competition + Blow-Off + VKE/VSE/1x90mm Lexmaul ESD + Wildlederbezogenes Originallenkrad + + mehr in der Gallery
    Also... LET´s go

  4. #3

    Registriert seit
    26.11.2017
    Beiträge
    10
    Hallo und danke für die rasche Anteilnahme

    Das habe ich auch in Verdacht. Wollte aber zunächst mal wissen was hier so die Erfahrungen zu dem Ladedruckregelverhalten sagen, welches das Diagramm zeigt.

    Die Störungen beim Aufbau des Ladedrucks sind manchmal wesentlich schlimmer als es das Diagramm der einen Fahrt zeigt. Bei dieser Fahrt habe ich im 3. Gang von fast Leerlaufdrehzahl durchgezogen bis über 6000 U/min. Die Regelung hatte also genug Zeit sich zu überlegen was sie tut. Bei schnellem runterschalten, z.B. vom 6. in den 4. Gang und Vollgas, da wird die Regelung unschön...

  5. #4
    Avatar von MiG-OPC
    Registriert seit
    13.06.2009
    Beiträge
    191
    Welchen Kraftstoff fährst du?
    Ich hatte zu Anfang bei meinem Serien LEL auch diese Probleme. Hatte alles geprüft und nichts gefunden. Bin dann von den angegebenen 95 Oktan laut Opel, mal auf Ultimate umgeschwenkt und siehe da, keine Wellenartige Beschleunigung mehr. Bei mir hat er damals nämlich auch so wie in deinem Diagramm zu sehen geregelt.
    Astra G OPC (Serie 2)

    ... für den Moment genug :-)

  6. #5

    Registriert seit
    26.11.2017
    Beiträge
    10
    Zitat Zitat von MiG-OPC Beitrag anzeigen
    Welchen Kraftstoff fährst du?
    Hi, ich fahre ausschließlich 102 vom Blauen. Hab Samstag das LDRV getauscht und keinen Unterschied feststellen können. Seit gestern Abend kommt er ohne Sporttaste nur auf 0,7Bar laut meiner Zusatzanzeige, was man natülich auch an der Leistung merkt... Bei Betätigung der Sporttaste auf EDS PH1 geht der Druck auch sofort hoch, jedoch auch nicht auf soll.

    Ist es möglich dass das SUV gelegentlich hängt? Kann man das schmieren? Hatte es noch nie ausgebaut und weiß daher nicht genau wie das geführt ist.

  7. #6
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.882
    Fehlercode gespeichert ?
    Schraubt jetzt in Jogginghose

  8. #7

    Registriert seit
    26.11.2017
    Beiträge
    10
    Bisher nicht. Ich wollte mal mit dem Tester die Kühlmitteltemp. dabei überwachen, nicht dass die unter 80°C hängt und er deshalb nicht die Leistung freigibt.

  9. #8
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.882
    Also ich wüsste nicht das der LEH bei kalten Kühlmittel die Leistung begrenzt.
    Bei wellenartiger Beschleunigung würde ich als erstes überprüfen ob das SUV hängt, nicht gerissen ist, hörbar regelt und das unterdrucksystem mal abdrücken ob es auch Unterdruck hält
    Schraubt jetzt in Jogginghose

  10. #9

    Registriert seit
    26.11.2017
    Beiträge
    10
    Doch, der LEH gibt erst ab 80°C den vollen LD frei, das ist Fakt.
    Das Unterdrucksystem habe ich sichtgeprüft. Bisher hat er ja geregelt und das SUV hat scheinbar normal funktioniert, deshalb habe ich noch keine Druckmessungen am Unterdrucksystem gemacht.
    Ich werde bei Gelegenheit das SUV ausbauen und prüfen/schmieren.

  11. #10
    Avatar von CettiZ28NEH
    Registriert seit
    11.07.2017
    Ort
    Linz / Österreich
    Beiträge
    41
    Es erinnert mich an mein Problem. Nachdem ich mir vor etwa einem halben Jahr meinen h opc geholt hatte, war ich sehr enttäuscht von der Leistung. Hardware seitig ist auch meiner Serie gewesen, bis auf 3 zoll ab turbo. Anfangs schaffte er 1,3 bar, abfallend auf 0.9bar. Mit der Zeit wurde es immer schlechter. Am ende brachte er etwa 1,1 bar, abfallend auf 0,7. Nach vielem probieren und tauschen hab ich das suv ausgebaut-sie war eingerissen. Seit dem tausch ist es wie ein anderes Auto, ladedruck geht bis 1,5 und wird gehalten, bis er auf ca 1,2 dann fällt.
    Zum Schluß hatte ich den Fehler turbolader bypassventil nicht im sollbereich

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 27.12.2014, 18:48
  2. Ladedruckregelung
    Von skraper im Forum Technik-Smalltalk
    Antworten: 8
    Letzter Beitrag: 12.04.2013, 09:51
  3. Suche Satz Serie C20LET Kolben, mit Serie Maß !
    Von Tafelwasser im Forum Suche...
    Antworten: 0
    Letzter Beitrag: 11.11.2012, 17:16
  4. LEH Astra G Zafira B LLK SERIE Komplett
    Von Koppi7 im Forum Suche...
    Antworten: 0
    Letzter Beitrag: 28.06.2012, 07:53
  5. Elektronische Ladedruckregelung
    Von düsentrieb im Forum Technik-Smalltalk
    Antworten: 0
    Letzter Beitrag: 28.08.2006, 19:32

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •