Seite 20 von 20 ErsteErste ... 10181920
Ergebnis 191 bis 198 von 198

Thema: EDS Phase 3.5 Ladedruck?

  1. #191

    Registriert seit
    05.12.2016
    Beiträge
    81
    wie die ratten! mehr habt ihr nicht drauf.
    Die Eds Software ist mist. Das ist
    wahr.
    Der Scheiß läuft bei 80% garnicht, aber hier wird es hochgelobt.
    Und schnell wird empfohlen teile auszutauschen, am ende war es die scheiß software und es war rausgeschmissenes geld. Ihr habt keine Ahnung! Ingenieure, das ich nicht lache!
    Verarschen könnt ihr andere! Haufen Filzläuse hier!!!
    Geändert von andy28 (21.01.2017 um 07:11 Uhr)

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #192
    Avatar von Cali-Faucher
    Registriert seit
    17.01.2002
    Ort
    Schweinfurt
    Beiträge
    15.151
    ich habe den Admin erneute Beleidigungen gemeldet...

    du bist die Filzlaus hier!ganz armseeliger Auftritt hier(der hoffentlich vom Admin beendet wird)
    Geh mit deiner Hebel Software,wer oder was immer das sein mag,wo der Pfeffer wächst...

  4. #193
    Avatar von CoupeFahrer
    Registriert seit
    20.05.2013
    Ort
    Eppingen
    Beiträge
    107
    Zitat Zitat von andy28 Beitrag anzeigen
    wie die ratten! mehr habt ihr nicht drauf.
    Die Eds Software ist mist. Das ist wahr.
    Der Scheiß läuft bei 80% garnicht, aber hier wird es hochgelobt.
    Und schnell wird empfohlen teile auszutauschen, am ende war es die scheiß software und es war rausgeschmissenes geld. Ihr habt keine Ahnung! Ingenieure, das ich nicht lache!
    Verarschen könnt ihr andere! Haufen Filzläuse hier!!!
    Andy28 sag mal,
    was gibt es bitteschön für einen Grund die Leute, die dir hier helfen, zu beleidigen?

    Würdest du selbst so ein Verhalten von deinem Gegeüber haben wollen wenn du ihm hilfst?

    Und jetzt komm bitte nicht mit dem Argument, dass die Anderen keine Ahnung haben! Wieso fragst du dann überhaupt wenn du alles besser weißt?

    Zur Info: ich habe auch Screenshots deiner Beleidigungen! Also deine Beiträge nachträglich abändern hilft dir nichts!

  5. #194
    Meine 3,5 am LET damals lief problemlos , mit defekten lader so wie später mit intaktem lader.

  6. #195
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.763
    Zitat Zitat von turbo-harburg Beitrag anzeigen
    Meine 3,5 am LET damals lief problemlos , mit defekten lader so wie später mit intaktem lader.
    Na deine Phase 3.5 war dann bestimmt eine Hebelphase. Kann mir das sonst gar nicht anders erklären wie das laufen kann
    Schraubt jetzt in Jogginghose

  7. #196
    Avatar von corsatobi
    Registriert seit
    15.10.2008
    Ort
    Gelsenkirchen
    Beiträge
    817
    Ich weiß schon warum ich hier vor ein paar Seiten sämtliche hilfe eingestellt habe. Gibt halt Leute die sind einfach nur sagen wird mal Beratungsresistent.
    Wenn ich aus dem Urlaub zurück bin scan ich auch gerne mein diplomzeugnis ein.
    EDS-Motorsport

  8. #197
    Avatar von Projekt Dicke Bertha
    Registriert seit
    14.09.2015
    Ort
    Heidenau Niedersachsen (40km südlich von hamburg)
    Beiträge
    456
    Zitat Zitat von corsatobi Beitrag anzeigen
    Ich weiß schon warum ich hier vor ein paar Seiten sämtliche hilfe eingestellt habe. Gibt halt Leute die sind einfach nur sagen wird mal Beratungsresistent.
    Wenn ich aus dem Urlaub zurück bin scan ich auch gerne mein diplomzeugnis ein.
    Tobi pack die dipl. Ing eier wieder ein und mach urlaub
    Für den typen lohnt der strom für den scan nicht ^^
    Schaut über den Tellerrand und entdeckt viele interessante alternativen ............

  9. #198
    Avatar von Averell
    Registriert seit
    01.11.2002
    Ort
    Ruhrgebiet
    Beiträge
    1.613
    In diesem Forum ist mittlweile so viel Know-how vergraben, man muss nur danach suchen um 95 % der gestellten Fragen zu beantworten.
    Dumme Arschlöcher wird es aber trotzdem immer geben.
    ... steht langsam über den Dingen.

    * Wir sind Opel *

Ähnliche Themen

  1. Zu hoher Ladedruck Z20LET Phase 3 EDS
    Von Autobahnkurier im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 11
    Letzter Beitrag: 15.03.2012, 23:11
  2. Ladedruck EDS Phase 1
    Von OPRCali im Forum C20LET
    Antworten: 16
    Letzter Beitrag: 09.04.2008, 18:59
  3. Wieviel Ladedruck bei EDS Phase 3.5 Z20Let
    Von VS-MTK im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 10
    Letzter Beitrag: 07.02.2008, 07:36
  4. 0,4 Bar Ladedruck mit Phase 3 von EDS
    Von Doc Sneider im Forum C20LET
    Antworten: 3
    Letzter Beitrag: 23.05.2005, 21:49
  5. kömischer ladedruck bei eds phase 2
    Von vectra_daniel im Forum C20LET
    Antworten: 5
    Letzter Beitrag: 03.05.2005, 20:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •