Seite 20 von 20 ErsteErste ... 10181920
Ergebnis 191 bis 196 von 196

Thema: EDS Phase 3.5 Ladedruck?

  1. #191

    Registriert seit
    05.12.2016
    Beiträge
    81
    wie die ratten! mehr habt ihr nicht drauf.
    Die Eds Software ist mist. Das ist
    wahr.
    Der Scheiß läuft bei 80% garnicht, aber hier wird es hochgelobt.
    Und schnell wird empfohlen teile auszutauschen, am ende war es die scheiß software und es war rausgeschmissenes geld. Ihr habt keine Ahnung! Ingenieure, das ich nicht lache!
    Verarschen könnt ihr andere! Haufen Filzläuse hier!!!
    Geändert von andy28 (Heute um 08:11 Uhr)

  2. Anzeige

    Hast du schon mal in So wird`s gemacht geschaut? Eventuell hilft dir das ja bei deinem Problem!?

  3. #192
    Avatar von Cali-Faucher
    Registriert seit
    17.01.2002
    Ort
    Schweinfurt
    Beiträge
    15.069
    ich habe den Admin erneute Beleidigungen gemeldet...

    du bist die Filzlaus hier!ganz armseeliger Auftritt hier(der hoffentlich vom Admin beendet wird)
    Geh mit deiner Hebel Software,wer oder was immer das sein mag,wo der Pfeffer wächst...

  4. #193
    Avatar von CoupeFahrer
    Registriert seit
    20.05.2013
    Ort
    Eppingen
    Beiträge
    102
    Zitat Zitat von andy28 Beitrag anzeigen
    wie die ratten! mehr habt ihr nicht drauf.
    Die Eds Software ist mist. Das ist wahr.
    Der Scheiß läuft bei 80% garnicht, aber hier wird es hochgelobt.
    Und schnell wird empfohlen teile auszutauschen, am ende war es die scheiß software und es war rausgeschmissenes geld. Ihr habt keine Ahnung! Ingenieure, das ich nicht lache!
    Verarschen könnt ihr andere! Haufen Filzläuse hier!!!
    Andy28 sag mal,
    was gibt es bitteschön für einen Grund die Leute, die dir hier helfen, zu beleidigen?

    Würdest du selbst so ein Verhalten von deinem Gegeüber haben wollen wenn du ihm hilfst?

    Und jetzt komm bitte nicht mit dem Argument, dass die Anderen keine Ahnung haben! Wieso fragst du dann überhaupt wenn du alles besser weißt?

    Zur Info: ich habe auch Screenshots deiner Beleidigungen! Also deine Beiträge nachträglich abändern hilft dir nichts!

  5. #194
    Meine 3,5 am LET damals lief problemlos , mit defekten lader so wie später mit intaktem lader.

  6. #195
    Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.748
    Zitat Zitat von turbo-harburg Beitrag anzeigen
    Meine 3,5 am LET damals lief problemlos , mit defekten lader so wie später mit intaktem lader.
    Na deine Phase 3.5 war dann bestimmt eine Hebelphase. Kann mir das sonst gar nicht anders erklären wie das laufen kann
    Schraubt jetzt in Jogginghose

  7. #196
    Avatar von corsatobi
    Registriert seit
    15.10.2008
    Ort
    Gelsenkirchen
    Beiträge
    790
    Ich weiß schon warum ich hier vor ein paar Seiten sämtliche hilfe eingestellt habe. Gibt halt Leute die sind einfach nur sagen wird mal Beratungsresistent.
    Wenn ich aus dem Urlaub zurück bin scan ich auch gerne mein diplomzeugnis ein.
    EDS-Motorsport

Ähnliche Themen

  1. Zu hoher Ladedruck Z20LET Phase 3 EDS
    Von Autobahnkurier im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 11
    Letzter Beitrag: 16.03.2012, 00:11
  2. Ladedruck EDS Phase 1
    Von OPRCali im Forum C20LET
    Antworten: 16
    Letzter Beitrag: 09.04.2008, 19:59
  3. Wieviel Ladedruck bei EDS Phase 3.5 Z20Let
    Von VS-MTK im Forum Z20LET | LEH | LEL | LER | NET
    Antworten: 10
    Letzter Beitrag: 07.02.2008, 08:36
  4. 0,4 Bar Ladedruck mit Phase 3 von EDS
    Von Doc Sneider im Forum C20LET
    Antworten: 3
    Letzter Beitrag: 23.05.2005, 22:49
  5. kömischer ladedruck bei eds phase 2
    Von vectra_daniel im Forum C20LET
    Antworten: 5
    Letzter Beitrag: 03.05.2005, 21:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •