EDS Fahrzeugtechnik
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Thema: Z20LET verliert Öl am Ventildeckel und Turbo pfeift

  1. #1
    Erfahrener Benutzer Avatar von Roman
    Registriert seit
    18.03.2012
    Ort
    Planegg
    Beiträge
    184

    Z20LET verliert Öl am Ventildeckel und Turbo pfeift

    Schönen guten Abend zusammen,

    mein Astra G Coupe Turbo (LEH Lader, kleine EDS Phase 1, 60er VKEr, 155tkm Laufleistung) macht mich wahnsinnig.
    Ich war vor drei Wochen beim Ski Fahren in den Bergen und aufm Rückweg auf der Autobahn hat auf einmal mein Turbo zu pfeifen begonnen.
    Zuhause angekommen hab ich erst mal unter die Haube gesehen und merkte das es Öl aus der Ventildeckeldichtung gedrückt hat, nicht viel aber sichtbar.
    Bei einer weiteren Autobahnfahrt hat er dann auf einmal bei Vollgas im 4ten Gang und ca. 5000 Upm eine dicke fette Schwarze Wolke rausgehauen. Bin dann vom Gas und wieder aufs Gas um zu prüfen ob sich das wiederholt - Fehlanzeige.

    Heute war ich in der Werkstatt um dem Pfeifen und dem Ölverlust auf die Spur zu kommen. Dabei habe ich so zimlich alles überprüft was mir eingefallen ist:

    • Unterdruckschläuche - OK
    • Ladeluftverrohrung - keine Sichtbaren schäden
    • Wellenspiel des Turbos - Kein Wellenspiel, Welle dreht ohne Geräusche (Turbo wurde erst vor 10tkm erneuert, sammt allen Öl zu und abläufen)
    • Wastegate Sitzring - Keine Risse
    • Forge ULV ist Dicht und Kolben hängt nicht fest
    • Kompressionsprüfung im kalten Zustand - Z1 = 11,3 / Z2 = 11,5 / Z3 = 11,4 / Z4 = 11,2
    • Rückschlagventil von Ventildeckel zur Drosselklappe - OK

    Bei der Kompressionsmessung habe ich festgestellt das die ersten 3 Zündkerzen stark ölig waren und zwar überhalb des Gewindes.
    Also drückt es mir das Öl überall aus dem Ventildeckel, nicht nur außen.

    Vor 10tkm als ich den Turbo getauscht hab, hab ich auch gleich noch die Zylinderkopfdichtung und Ventilschaftdichtungen erneuert, da er leicht Wasser verbraucht hat und Abgase im Wasser waren. Kopf, Zylinder usw. sah zu dem Zeitpunkt gut aus.

    Hat von euch jemand eine Idee? Ich bin echt ratlos, da nichts die typischen Defekte hat wie Wellenspiel am Turbo, schlechte Kompression oder ähnliches.


    Vielen vielen Dank.

    Gruß aus Planegg
    Roman
    Geändert von Roman (08.05.2012 um 20:18 Uhr)

  2. #2
    Erfahrener Benutzer
    Registriert seit
    17.10.2011
    Ort
    RLP
    Beiträge
    150
    mach mal vker und wackel an der welle, klingt nach lader tot!

  3. #3
    Erfahrener Benutzer Avatar von dooomi
    Registriert seit
    01.03.2011
    Ort
    Hollfeld
    Beiträge
    219
    Hört sich auch stark nach Rückschlagventil kaputt an .. Aber hast du ja shcon geprüft ..

  4. #4
    Ventildeckel war richitg verschlossen und Dichtung ist noch ok ?

  5. #5
    Erfahrener Benutzer Avatar von Roman
    Registriert seit
    18.03.2012
    Ort
    Planegg
    Beiträge
    184
    Welle vom Turbo hab ich geprüft. Hat kein Spiel.
    Ventildeckel ist richtig zu und Dichtung wurde vor 10tkm erneuert. Denke nicht das die so einfach kaputt geht.

    Ja das Rückschlagventil hab ich geprüft und war OK. Von VD zur DK lässt es Luft durch und andersrum nicht.

    Hab ja irgendwie die Befürchtung das zu viel Druck im Motor ist, trotz der Kompressionswerte. Hab vorhin im Leerlauf mal den Ölmessstab rausgezogen und da kommt schon bisschen Luft raus. Wäre ja das gleiche wie defektes Rückschlagventil was den Ölverlust erklären und auch auf einen Defekt des Turbos schließen lässt.
    Kann der Turbo das Pfeifen anfangen obwohl die Welle kein Spiel hat und auch die Wellendichtungen kein Öl durchlassen?

  6. #6
    Erfahrener Benutzer Avatar von understatement
    Registriert seit
    22.01.2007
    Ort
    Berlin
    Beiträge
    636
    wo hast du den turbolader her?hatte mir auch einen gekauft der fing auch nach ca. 5000km an zu jaulen wie sau....als ich den dann getauscht habe dachte ich mich trifft der schlag...die verdichterflügel sehen aus als ob einer die mit ner flex bearbeitet hatte...komischer weise hatte das gehäuse drumherum überhaupt keine schleifspuren....deswegen geh ich davon aus das,dass schon war...hatte den über privat gekauft angeblich nagelneu....wollte eigentlich nochmal bilder hochladen muß ich mal machen....ich würde den lader mal überprüfen....
    R.I.P. Astra GTC Turbo mit GT3076R - 470 PS / 510 Nm mit 1,76 bar - powered by KLASEN-MOTORS V5

    jetzt mit BMW S1000rr unterwegs in BMW Motorsportfarben
    Vectra A-X Turbo im Aufbau mit 4x4 Sperre,SVG by Hürlimann und Gußkrümmer für GTX3076

  7. #7
    Erfahrener Benutzer Avatar von Roman
    Registriert seit
    18.03.2012
    Ort
    Planegg
    Beiträge
    184
    Den Turbo habe ich bei Regal-Autosport gekauft.
    Danke für den Tipp, werd den Turbo mal zerlegen.

    Will mir nur keinen neuen Kaufen, solang ich nicht sicher bin, das der Motor OK ist. Will ja nicht das der neue Turbo gleich wieder das Zeitliche segnet.

  8. #8
    Erfahrener Benutzer
    Registriert seit
    15.05.2006
    Ort
    Franken
    Beiträge
    498
    klingt nach B Ware LEH Lader...
    Jetzt im Astra G OPC unterwegs!
    Z20LEH im Aufbau

  9. #9
    Erfahrener Benutzer Avatar von Roman
    Registriert seit
    18.03.2012
    Ort
    Planegg
    Beiträge
    184
    Gibts sowas? Deswegen war der günstiger

    Naja ich werd diese Woche mal ne Druckverlustprüfung machen lassen und den Turbo ausbauen und überprüfen. Dann bin ich hoffentlich schlauer.

  10. #10
    Erfahrener Benutzer Avatar von LEH-241
    Registriert seit
    24.09.2011
    Ort
    W-Born
    Beiträge
    2.224
    Zitat Zitat von Astra_fan667 Beitrag anzeigen
    klingt nach B Ware LEH Lader...
    und genau das klingt für mich nach toller verkaufsmasche von LEH-Ladern

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •